Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

ONO 300 kb

BocaDePez
BocaDePez

Hola tengo ONO hace varias semanas pero formateé el otro día y el edonkey me va de pena, me han dicho que tengo que abrir los puertos 4661, 4662 y 4665 pero no sé cómo hacerlo con un módem RCA. También quisiera saber si hay una configuración mejor que las que proponen ellos y si alguin la sabe por favor que me la diga :-P
Otra cosa cuando tengo el edonkey encendido, no me abre ninguna pagina el explorer, es decir, como si no tuviera conexion si alguien me puede ayudar :-?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
chuano

A ver, lo primero de lo de los puertos olvidate los puertos los abre el programa y ono no tiene esos puertos cerrados, por tanto eso olvidado (creo vamos tampoco sentenciare pero...)
Lo segundo pa q te rule inet mientras usas el edonkey prueba esto: en options en la opcion de max connections reduce el numero q pone a ver si asi te rula ves probando a reducir hasta q rule (si bajas demasiado no rulara na el edonkey asi q no te pases). si esto no te funciona yo lo solucione bajandome otra version del edonkey prueba eso si no va.
Enga un saludo espero haberte ayudao.

CaChOrRoPoLaR

A mi hace un tiempo me ocurria algo parecido con el explorer, supongo que tendras w98 2000 o ME, esto se soluciona bajandote una version actualizada del explorer, la 6 creo que es, si tienes puesto el XP ya lleva el explorer 6 y todo lo que te he dicho no vale pa na porque sera otra cosilla.

Un saludo

BocaDePez
BocaDePez

A mi también me pasaba esto, pero lo raro era que en un ordenador no me pasaba y en el otro sí, lo pregunté en un foro y me recomendaron borrar servidores, es decir si tenia una lista de unos 300 servidores lo dejé en unos 50, desde entonces me va bien.