Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ono 30 megas, descargas lentas

BocaDePez
BocaDePez

Buenas me he pasado de los 12 a los 30 megas y las descargas son mas lentas a veces me baja a 3,5 y lel 80% de veces empieza a bajar la velocidad hasta que me deja en 100kb/s llevo así unos días me han puesto el netgear.

Ayuda:(

Curro1

Si tienes un cablerouter CG3100D, desactívale su firewall y la detección de IP-Flood, y cuando se te enfríe, ya no bajará de rendimiento.
Si usas P2P, es aconsejable que le pongas IP fija al PC que lo usa, y le actives un DMZ. Es un poco bestia, pero así no se cuelga.. xDD.
Es la mentable que todavía no hayan sacado un firmware que solucione este tema (no tengo ese problema, con mi router neutro Netgear, por poner un ejemplo, salvo lo del DMZ para P2P).

Prueba a desactivar momentáneamente tu antivirus para pasar el test de velocidad de Ono, para comprobar que no haya saturación en tu nodo. Si los valores no fueran correctos (inferiores al 75-80% de lo contratado), llama al 963.228.360 / 1400 para que te lo solucionen. También puedes hacer la prueba arrancando Windows en modo a prueba de fallos con soporte para redes, para descartar cualquier posible software que estuviera interfiriendo.

A mí me caparon la subida de los 30M/1M tras un tiempo con ellos, para obligarme a pasarme a los 50M/5M, y tras el cambio, desapareció el capado, qué curioso.....

🗨️ 5
BocaDePez
BocaDePez

De acuerdo en todo excepto en lo del capado, que es completamente falso.

🗨️ 4
Curro1

Oye, que lo del capado, en mi caso, fue verdad, me bajaron bastante la velocidad de subida, y a mis vecinos con 50M/5M no, por eso me cambié, y se acabó del capado que me aplicaron a mí.

¿Por qué dices que es falso, si no es a ti a quien se lo han aplicado? Perdona, pero aquí, el mentiroso serás tú, ya que yo me baso en hechos reales, probados, y reclamados. Yo no he dicho que se lo apliquen a todo el mundo: he dicho, que me lo aplicaron a mí, lo cual, ES CIERTO.

Por tu culpa, se ha abierto un hilo de OFFTOPIC, que no va a ayudar en nada a quien inició el post. Mi única pretensión fue la de ayudar, no la de poner a parir a la compañía, o a la gente.

He solicitado el cierre de esta rama, ya que se sale de las pretensiones originales, que es ayudar, y no iniciar una absurda discusión por hechos que están probados y con incidencias.

🗨️ 3
BocaDePez
BocaDePez

Te dice que es falso como te lo diríamos los demás, lo del capado intencionado es una paranoia tuya que conviene cortar de raíz para que otros no la empiecen a repetir como loritos en cuanto tengan un problema con la conexión. Podías haber tenido una incidencia en tu nodo, un problema con tu instalación o un modem defectuoso. Lo que seguro no tenías era un capado provocado para que subieses de modalidad.

🗨️ 2
Curro1
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Haciendo eso se arreglará?

BocaDePez
BocaDePez

?¿¿

BocaDePez
BocaDePez

hola?

🗨️ 1
superllo

Hola, buenos días.

BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

A mi pasa lo mismo!

🗨️ 1
superllo

Estás en la misma ubicación del que abrió el post, pregunta en tu casa porque ya sois varios.