Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ono 20/1 ping muy alto esta tarde

ADV

Hola, desde esta tarde noto la conexión muy tosca, lo gracioso es que tanto la bajada como

la subida, estan correctas, pero el ping es demasiado alto. Normalmente está sobre los 17 o 21,

ahora mismo esta en 162, y a veces dando picos de 175.

¿Alguno le está pasando esto hoy? Estoy en San Vicente del Raspeig (Alicante).

Saludos.

Esbi33
1

Aquí e n Valencia lo mismo.....ping a 158........

BocaDePez
BocaDePez
1

Yo estoy igual, en Valencia, ping elevadisimo...

dj-niko
1

Lo mismo por Alicante, pero desde hace semana yaa

Pero en mi caso ni velocidad llega o la que debe ser, al menos unos 100 megas el domingo por la tarde, no pido ya las 200, pero es que:

Test de Velocidad

mceada28
1

En huelva con 200megas va como el culo,entre semana hay un tramo critico horario de 18.00 a 23.00 y los domingos por la noche igual tanto para velocidad como para ping . A mi siempre el ping en condiciones normales sobre 15



ADV

Gracias por vuestras respuestas! La velocidad de bajada y subida, mas o menos la tengo por igual. Contratado 20/1

El ping me ha bajado algo, pero sigue siendo extremadamente alto de narices.

BocaDePez
BocaDePez

Tipico ulmimamente las tardes noches de los domingos.

BocaDePez
BocaDePez
-1

A alguien le interesa el codigo de ono que viene con la Ps4 para tener 200 megas pagando 100 megas? :)

ADV

Hoy ya estamos lo mismo que ayer, esta mañana marcaba el ping normal

15ms, ahora ya va por 79ms, y la navegación bastante lenta, la bajada y subida normal.

¿Que coño les pasa?

🗨️ 1
yomimmo

La subida de latencia a bandaancha.eu esta fuera de la red de Ono, nunca esta de mas hacer una traza para ver donde esta el problema.

6 11 ms 11 ms 11 ms 10.254.4.210
7 18 ms 19 ms 15 ms vca-b1-link.telia.net [213.248.85.33]
8 16 ms 15 ms 15 ms bcn-b2-link.telia.net [80.91.246.79]
9 123 ms 115 ms 112 ms mad-b2-link.telia.net [80.91.250.121]
10 112 ms 109 ms 112 ms cogent-ic-127259-mad-b1.c.telia.net [213.248.81.82]
11 111 ms 110 ms 110 ms te0-0-2-1.agr12.mad05.atlas.cogentco.com [130.117.0.117]
12 111 ms 110 ms 113 ms be2402.ccr21.mad05.atlas.cogentco.com [130.117.0.65]
13 217 ms 210 ms 208 ms te1-1.ccr01.mad06.atlas.cogentco.com [130.117.1.189]

14 94 ms 93 ms 94 ms grupo-interdominios.demarc.cogentco.com [149.6.84.114]
15 * * * Tiempo de espera agotado para esta solicitud.
16 96 ms 94 ms 95 ms 89-248-106-100.redes.interdominios.com [89.248.106.100]

Javii

Otro de Alicante igual, desde hace 3 dias internet lentisimo, subida de ping y como tu dices por la mañana va "normal" y luego por la tarde empieza a ir mal y a subir el ping. LLamo a A.cliente y segun ellos la conexion esta bien, ridiculo.

🗨️ 1
ADV

Hola tío, pues sí, estamos así ya hace unos días. No sé que cojones les pasa, pero manda huevos,

que no puedas navegar decentemente por las tardes... espero que no lo tomen como norma general, por que

me marcharía en cero coma. Es una jilipollez el llamar, no te van a solucionar nada, te diran 4 tonterías, sin saber

ni lo que dicen y listo. Yo estoy en San Vicente del Raspeig y ayer estaba lo mismo, con ping de 179ms, la bajada y subida

bien, 20/1 tengo, y mas o menos igual, pero macho el ping... cuando abro alguna página y lo noto lento, no me hace falta

ni hacer el test, ya sé que está jodido.

Si lo arreglan, bien, si no, me iré aunque sea al ADSL, que remedio, donde vivo no hay más "cable/fibra" que ellos, pero macho

esto no es un servicio decente. Por las mañanas a penas utilizo internet y es cuando le da por ir bien, y por las tardes que puedo

mira que plan tienen.

BocaDePez
BocaDePez

A ver si Cuenfuegos o Spaingoeswell pasan por aquí.!

🗨️ 4
mceada28

A mi Spaingoeswell me ha atendido por otro foro y segun me dijo no hay saturacion en mi nodo pero si hay un problema en el canal de retorno a ciertas horas y eso hace que se pierda paquetes y baje la velocidad.En la última semana (por lo que he mirado el), se repite todos los días, y el deterioro es mayor a las horas que comenté,por lo visto hay un ruido intermitente,lo cual complica mucho su solución

En mi caso pasó nota a mantenimiento la semana apsada pero esto sigue igual.

No se si es lo que em sucede a mi es lo mismo que le pasa a al gente de aquí

🗨️ 3
ADV

No entiendo mucho de todo esto. Te puedo comentar que la velocidad de bajada y subida

se mantiene igual según los test, lo que varía es el ping que se dispara una barbaridad, lo

cual hará que la velocidad sea lenta aún marcando la velocidad correcta.

Está claro que es problema suyo, el tema es que lo arreglen cuanto antes, ya que ellos tienen técnicos

para ello, que sabrán más que yo. Lo que no puede ser, es que como clientes, tengamos que aguantar esto

día tras día, cobrándote "caviar" y dándote "sardinas". No se puede tener un servicio parcial, o sea, que funcione a

ratos del día (mañanas si, tardes/noches no) a la hora de pagar, podríamos hacer lo mismo, les pagaremos la mitad.

¿Les gustaría? pues que piensen que a los clientes tampoco.

Gracias por tus aclaraciones amigo.

🗨️ 2
mceada28

Lo que esta claro que a todos nso pasa en el miso tramo horario tarde-noche y fines de semana ya sea por problemas de ping altos o velocidad

🗨️ 1
ADV
BocaDePez
BocaDePez

Hola yo soy de granvia, a mi me pasa los mismo tengo 50mb contratados y normalemente tengo 40ping, ahora tengo 110ping en el mismo servidor, tambien tengo perdidas de paquetes y siempre lo tengo sobre las tardes

BocaDePez
BocaDePez
1

Por lo que yo e visto hasta ahora es un problema de ONO con el datacenter de Madrid ( Telia ) , todo el trafico que pasa por ahí va con ping muy alto. Yo e hecho un trace route con 10 ip´s de servidores diferentes, y todo lo que pasa por Madrid funciona fatal.

🗨️ 1
ADV
1

Gracias amigo! Y gracias a todos, por que aunque parezca tonto, nos informamos

comentamos, y podemos salir de algunas dudas a traves de este foro, cosa que no

ocurre llamando a atencion al cliente, haces un gasto para quedarte igual, al menos aquí

y entre todos, podemos saber si es algo general o avería propia. Colaborad siempre que podais,

nos ayudamos entre todos.

dj-niko

Buenas,

Yomimmo, parece que no solo es el trafico a bandaancha, ya que por ejemplo en mi caso, que tengo liga lvp, que el juego claramente depende del ping, se nota barbaridad en ps3, es imposible jugar online por los lagazos que da, podría ser culpa de juego, si hubiera pasado a todos mis compañeros.

Yo estoy así mas o menos semana y media ya, no se si hay que esperar alguna solución de ONO, según ellos esta todo correcto.

En mi caso, no es que solo se multiplica ping, si no que la subida se divide por 3.

ADV

23:20h, así desde las 18h aprox. y hoy aún tengo el ping a 72

que es muy alto (15/17 habitual), pero ayer me marcaba hasta 179.

Navegación por cualquier página, muy lenta.

🗨️ 3
yomimmo

Como te he comentado mas arriba, no tomes como referencia la latencia a bandaancha.eu ya que esta muyclaro que hay problemas en el nodo de Telia en Madrid donde intercambia el trafico con Cogent para llegar a interdominios (donde se aloja bandaancha)

5 12 ms 10 ms 12 ms 10.254.7.189
6 11 ms 16 ms 11 ms 10.254.2.121
7 13 ms 12 ms 11 ms vca-b1-link.telia.net [213.248.85.33]
8 16 ms 16 ms 17 ms bcn-b2-link.telia.net [80.91.246.79]
9 51 ms 80 ms 50 ms mad-b2-link.telia.net [80.91.250.121]
10 45 ms 45 ms 48 ms cogent-ic-127259-mad-b1.c.telia.net [213.248.81.82]

Si el problema estuviese en la red de Ono el problema estaría en el salto 6 o como mucho en el 7.

🗨️ 2
BocaDePez
BocaDePez

En mi caso a BA se da una vuelta por París y Amsterdam.

cienfuegos

Buena,s

hemos pedido al COR de ONO que abra avería a Telia por ese salta con problemas.

Gracias por el aviso.

Saludos.

BocaDePez
BocaDePez

Hola, soy el de granvia, ahora mismo son las 16:35

servidor de UK 37ping

Servidor de FR 35ping

ADV

Hola, soy el de San Vicente, de momento a las 17:10h

va bien, veremos más adelante.

Javii
1

Aqui en Alicante va mas o menos bien, bastante mejor que ayer.

ADV

De momento normal, crucemos los dedos! San Vicente.

dj-niko

Por Alicante el doble de la normal, la cual es de 15 ms.

Test de Velocidad

🗨️ 1
mceada28

Si este es el tramo horario critico,ahora mismo 31 de ping y 60-80 megas de 200mb

dj-niko

Otraaa vez lo mismo

Test de Velocidad

🗨️ 3
mceada28

A mi igual 78

mceada28

Tu tiene 200mb no?

Veo que te pasa como a mi que te van fatal,parece uma montaña rusa los test xd

🗨️ 1
dj-niko

si si, desde que los sacaron, en aquellos tiempos solo no llegaba velocidad, desde hace semanas ya ni ping es estable, algunos días a las 14 horas ya se duplica, es que son 4 meses, de problemas con cable de ono

dj-niko

Creo el COR, no han abierto avería ni na, cada tarde, es un asco de conexión con latencias superiores al de ADSL.

🗨️ 5
BocaDePez
BocaDePez

martes 11 de marzo a las 21:00 en Valencia: 200Megas

ping 60ms 50Down/10Up

Un puto desastre

🗨️ 4
dj-niko

en Alicante, 50/ y 3 de subida :O, 79ms ping

ya tres semanas asi, vaya "telita"

🗨️ 3
BocaDePez
BocaDePez

Propongo abrir un hilo o continuar este para dar mayor alcance y que se enteren los de ONO de la chapuza que han montado.

Podemos ir volcando diariamente los datos Latencia - Down/UP y hora de la prueba.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
ADV

Yo esta tarde el ping va bien, pero tengo menos velocidad que de costumbre. Tengo 20/1, y esta tarde estoy en 17 y pico. Si no es por una cosa es por otra joder.

Normalmente suelo tener 20600. Luego me subirá la velocidad a lo de siempre, pero se me disparará el ping a lo bestia. la verdad, que nos quejamos del ADSL, pero macho

Ono, por las tardes noches, desde hace semanas, es peor que el ADSL. (San Vicente del Raspeig)

🗨️ 4
dj-niko

Alicante sigue igual a las semanas pasadas

Test de Velocidad

🗨️ 3
BocaDePez
BocaDePez

Hola, acaba de llamar a ono, me han dicho que me volverán a llamar para mirar como solucionar este problema, hoy he llegado a terner baja la velocidad,paquetes perdidos y ping a 200

🗨️ 2
BocaDePez
BocaDePez

En valencia de 200 contratados tengo 60/10 y 90ms de latencia. Un asco

🗨️ 1
mceada28
BocaDePez
BocaDePez

Sí, ayer por la tarde subió la latencia entre 20 y 25 milisegundos (estaba jugando al call of duty y lo noté en el acto), pero en mi caso creo que fue la actualización nueva de firmware del cisco epc3825, que por cierto en la sección wifi ni os imagináis la que han liado...

Esta tarde volveré a comprobar que andaré echando unas partidas también. Ya te comento a la noche.

BocaDePez
BocaDePez

Por cierto para añadir al tema (soy el de la última contestación otra vez xD). Para todos aquellos que tenéis problemas de latencia con ono, pérdidas de paquetes, etc, pues sabed que el problema está siempre en el nodo de vuestras zona, siempre. No los mantienen y se sobrecargan, se acabn quemando, etc.

Por supuesto esto va sólo para aquellos que uséis cable y lo tengáis todo a punto y bien configurado. Para los demás, aparte de lo primero hay que añadir también la muy pero que muuuyyy muy gran posibilidad de que seáis vosotros el problema, en vez de primero citado..

🗨️ 3
BocaDePez
BocaDePez

Puedo asegurar que muchas veces es problema de saturación. He hecho alguna vez algún test a las 3 o 4 de la mañana y va como la seda. 200megas. Por la tarde imposible

🗨️ 2
mceada28
1

Y lo es

Después de 4 dias mi averia sigue abierta y pone el estado gestionandose. He llamado esta mañana ys e em ha puesto un chico español muy amable,me ha leido el parte y me ha confirmado que efectivamente en el parte dice que hay saturacion masiva en el nodo desde Enero y que no se explica como a fecha de hoy no han actuado y que lo único que me pude decir es que esta pendiente de actuaciones.

Vamos que ellos si saben de más que nodo esta saturado y cual no,lo que pasa que lo ocultan o lo niegan,terminan por echarle la culpa al equipo del cliente

🗨️ 1
BocaDePez
BocaDePez

Pero van a compensar a los usuarios con nodos saturados?.

dj-niko

Que raro, el ping de hoy estable a 15 ms, Alicante, eso si, varias veces cayo la línea, exactamente portadores de subida, a veces hasta pillaba solo una, y las de bajada venían con 1dbmv, estables unos 150 megas.

🗨️ 3
BocaDePez
BocaDePez

Desde valencia ayer viernes y hoy sabado todo funciona PERFECTO. 200 megas mediante mega.co. Un gustazo. Puede que ono lea esto y se preocupe por mejorar o es casualidad?

🗨️ 2
mceada28

Esperate a mañana por la noche apartir de las 20.00 y nos cuenta xd

Los domingo por la noche es cuando mas se hunde la conexion

🗨️ 1
dj-niko

No se si llegan todas las megas, pero el ping no ha vuelto a subir, espero que ya lo tengan controlao..

BocaDePez
BocaDePez

de momento todo perfecto, parace que ono ha escuchado nuestras plegarias

dj-niko

Test de Velocidad

por hablar :D

la normal es 15, pero vamos, imagino que a las 20 será el doble de la actual.

🗨️ 1
mceada28

LLega el domingo tarde noche y vuelve a hundirse la conexion

De 200 megas,43 megas y ping subien

BocaDePez
BocaDePez
1

Ami me pasa lo mismo desde valencia.....los domingos sobretodo me sube el ping casi el doble,pagamos conexion de calidad fibra optica y me topo con esta castaña....tengo 50 mg y 100ms de ping/Tremendo,deveriamos de poner una reclamacion conjunta.

Saludos.