Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 0 respuestas
  • Cerrado

    Ojo a la configuración¡¡¡¡¡

    Fijaros en estas dos lineas que he sacado de un post, vereis que a pesar de tener datos parecidos de ruido y demás, mientras uno le saca 10megas , el otro sólo 2, así que a veces puede ser debido simplemente a que hay que poner un tipo de configuración adecuado a cada caso

    RE: alguien sabe por que navego tan despacio,adsl 2+ #25
    por BocaDePez (IP Real: 80.34.142.---), el viernes, 03/03/06 12:33 h.

    SNR Margin (dB): 8.4 9.0
    Attenuation (dB): 41.5 20.5
    Output Power (dBm): 19.0 12.5
    Attainable Rate (Kbps): 4896 1056
    Rate (Kbps): 4320 992

    yo con estos valores no paso de 2,5, si te sirve de consuelo.

    RE: alguien sabe por que navego tan despacio,adsl 2+ #29
    por BocaDePez (IP Real: 87.217.24.---), el sábado, 04/03/06 12:07 h.

    pues compara:
    SNR Margin (dB): 8.9 9.5
    Attenuation (dB): 46.5 22.5
    Output Power (dBm): 972.8 0.0
    Attainable Rate (Kbps): 10396 18552
    Rate (Kbps): 10152 835

    seguro que lo tienes en adsl2+ ? o se te ha puesto en t1.143 ?
    porque con mejor atenuacion que la mia, aunque peor ruido, no se, quizas tendrias que tener algo mas que yo,
    que jostias !!! lo tienes en t1.143 no ves que tienes la subida muy alta a 992, eso es que lo tienes en t1.143,
    es que a veces se cambia ello solo, por cerrar mal el ordenata,
    solo tienes que reiniciar y se pondra en modo adsl2+,
    si lo tienes activado claro

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1