Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    [off-line] Sin conexión , caida del ADSL

    Hola,

    Ahora mismo tengo contratado 2048/320 Kb/s y aunque el router sincroniza, lo hace a velocidad superior 4MB/512 en lugar de 2MB/320 PERO no estoy on-line, no es problema de DNS, ni de firewalls ni similares, simplemente que sincronizco pero el link WAN está off-line ("disconnected").

    Tengo el típico router 3COM wireless de Ya.com.

    Esto sucede desde ayer por la mañana.

    ¿le ocurre a alguien más? Después llamaré a ya.com para intentar solucionar la incidencia.

    Soy de Barcelona.

    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Ese router es bastante bueno, no se que mania le tenéis.

      Ese router es bastante bueno, no se que mania le tenéis.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues yo le meto una caña tremenda y me va de puta madre.

        Pues yo le meto una caña tremenda y me va de puta madre.

      • Cerrado

        BocaDePez BocaDePez
        6

        En absoluto, no era eso. SOLUCIONADO. Tenía que cambiar la…

        En absoluto, no era eso.

        SOLUCIONADO.

        Tenía que cambiar la configuración del router porque me han migrado y tengo ahora el doble de velocidad :-)

        De momento 0 quejas de Ya.com

        (hay que pasar de PPPoE a Dynamic IP / WAN y seguir)