Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
1.121 lecturas y 202 respuestas
  • Cerrado

    [Editado]

    6

    Nuevos firms ( no oficiales ) para el Comtrend536 ( III)

    Continuamos aquí el tema abierto en estos dos hilos
    www.bandaancha.st/foros.php?temid=1210626
    www.bandaancha.st/foros.php?temid=1238517

    ATENCIÓN: MUY IMPORTANTE

    Si ni reseteando vuestros routers, en caso de que tengáis problemas al subir cualquiera de estos firms, conseguís recuperárlos, podéis usar este método www.bandaancha.st/foros.php?temid=1426284 que suele ser casi infalible .

    Este método es igualmente válido para recuperar el Huawei HG520 v100-v300 aunque, obviamente NINGUNO DE ESTOS FIRMS ES VÁLIDO PARA ESTE ROUTER

    Gracias, de nuevo, a Raulito por su aportación ;) :)

    Los enlaces a los firms son estos

    - Para el CT536-A101-306NCM-C01_R05
    bandaancha.eu/store/descargas_antigu … -C01_R05.bin
    tinyurl.com/2k5mup

    Para acceder al router
    Usuario: admin
    Contraseña: admin

    - Para el CT536B-A101-306NCM-T01_R01
    bandaancha.eu/store/descargas_antigu … -T01_R01.zip
    Para acceder al router
    Usuario: root
    Contraseña: 12345

    - ASUS WL-600g, fruto de la investigación de nuestro compañero darkdead que podeis bajaros de aquí www.stack.nl/~brama/wl600g_fw_1028a.zip
    user/pass: admin/admin

    Por mi experiencia da menos problemas de instalación que los de Nettcom, pero por si acaso, el mismo consejo de siempre: usar el botón de reset en caso de dificultades.

    Muchísimas gracias a darkdead por su esfuerzo y por dejarlo aquí :)

    - CT536-ASUR1 ( nombre oficial ) o " mestizo" entre el usr y el asus, desarrollado por el usuario Raulito Muchas gracias a él por dejar su trabajo en este foro, para todos sus usarios :)

    www.bandaancha.eu/store/descargas_antigu … 36-1ASUR.zip
    user : admin
    pass : admin

    - CT536-ASUR2, con toda la interfaz web completa y menús que en la anterior versión, y en la del ASUS no aparecían. No añade ninguna mejora más a su hermano ASUR1
    Podéis descargarlo de aquí bandaancha.eu/store/descargas_antigu … 36-2ASUR.zip

    Usuario y contraseña, los mismos. Recordad que debéis de extraer el fichero antes de subirlo, como siempre
    De nuevo, muchísimas gracias a Raulito por este trabajo que ha realizado para todos nosotros :)

    Atención: no olvidéis tener a mano los datos de conexión para Jazztel si usais el Quicksetup

    - Copy/paste de la página de bienvenida al quicksetup, con los datos básicos correspondientes a una conexión de 20 megas

    ATM PVC Configuration

    Select the check box below to use ASUS PVC DataBase.
    Country: Not list
    ISP: Not list

    The Virtual Path Identifier (VPI) and Virtual Channel Identifier (VCI) are needed for setting up the ATM PVC. Do not change VPI and VCI numbers unless your ISP instructs you otherwise.
    VPI: [0-255] 8
    VCI: [32-65535] 35

    En las siguientes páginas los datos , Connection Type: PPPoE -LLC/SNAP BRIDGING , en PPP Username and Password, vuestro usuario y contraseña de siempre, Wireless -- Setup: los datos que ya hayáis escogido, incluyendo el tipo de encriptación, etc

    Al final, en la pantalla de salida, debe de quedaros algo asi

    WAN Setup - Summary

    Make sure that the settings below match the settings provided by your ISP.

    VPI / VCI: 8 / 35
    Connection Type: PPPoE
    Service Name: pppoe_8_35_2
    IP Address: Automatically Assigned
    SSID: el nombre que hayáis puesto
    Authentication: WPA-PSK

    Save/reboot, y ya está.

    Por su puesto , y como siempre , se ruega encarecidamente que, antes de probar los nuevos firms se lea con atención los hilos mencionados anteriormente y, sobre todo, los edits de los mensajes de apertura que podeis ver en negrita en ambos hilos, y que las dudas referidas a estos firms sean planteadas en este hilo, para evitar la dispersión de la información, con el objeto de hacerla más asequible y útil a los nuevos usarios ;)

    Saludos y que los disfrutéis :) :) :)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      De los firms que se están tratando en este post (Netcomm,…

      De los firms que se están tratando en este post (Netcomm, Asur, Asur 2... dios mio que lio). ¿Cual es el más recomendable para obtener estabilidad en la línea?. A mi no me importa tanto perder un poco de bajada o subida si eso me da estabilidad a la hora de navegar y que no se produzcan "PAGENOTFOUND" cada dos por tres.

    • Cerrado

      Socorroooooooooooooo quiero mi r04. He instalado el netcom…

      Socorroooooooooooooo quiero mi r04.
      He instalado el netcom r05 y sigo igual con la subida maximo 928 y he perdido 1 mega ¿como lo puedo recuperar ya que le meto el r04 y no se queda grabado me sale el netcon de nuevo?.
      Quiero el que traia el router socorroooooooooooo :-( :-( :-( :-( :-(

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Hola, acabo de actualizar mi Comtrend CT 536+ con la versión…

      Hola, acabo de actualizar mi Comtrend CT 536+ con la versión CT536-A101-306NCM-C01_R05, y no me funciona el wifi.

      Es esto normal?

      He activado la seguridad con WEP.

      Gracias.

      Un saludo.

      • Cerrado

        [Editado]

        6

        Es extraño, ya que suele guardar la configuración anterior,…

        Es extraño, ya que suele guardar la configuración anterior, si saltas de uno de los habituales de Comtrend a este..yo lo he encriptado con wpa2/ tkip y perfectamente. Intenta encriptarlo de nuevo y vemos que puede ser, si no se soluciona.

        Saludos

        • Cerrado

          Ari me podrias decir como activar el telnet en el Asus no lo…

          Ari me podrias decir como activar el telnet en el Asus no lo encuentro :(

          y como dejo esto que me creia que podria activar por ahi el telnet me dice que no tengo abierto el puerto 23 pero se que es porque no tengo activado telnet.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Buenas A ver, tengo un par de dudas que quizas queden…

      Buenas

      A ver, tengo un par de dudas que quizas queden despejadas ya en este tercer hilo sobre firms

      Tengo instalado el de Netcom, el r05, y me quedo con ese definitivamente.

      El firewal viene puesto por defecto, y para quitarlo no se puede ya que esta oculto. Hay un enlace que te lleva directamente a el, pero no consigo desactivarlo y que me guarde los cambios.

      La primera pregunta es ¿Se puede desactivar el firewall a traves de telnet? ¿Como?

      Y lo segundo, como bien comentais la sincro de bajada baja bastante. En mi caso he pasado de 15 megas con el firm original a 13,7 con el de netcom. He visto que se puede forzar el snr por telnet para subir la sincro de bajada. Las preguntas son:

      ¿A que se debe esta bajada de sincronizacion con este firm? ¿Es quizas que lo hacen para que sea mas estable la linea con este firm?

      ¿Forzando el snr por telnet, puedes volver a tener la misma bajada que tenias con la forma de jazztel o siempre será algo menos? ¿En caso de que sea la misma, la estabilidad de la linea se mantendrá o empeorará al igual que con el firm de jazztel?

      ¿Que hay que poner exactamente por telnet para hacerlo? ¿Que valor recomendais para que aumente la bajada pero se mantenga la estabilidad?

      Muchas gracias a todos por adelantado ;-)

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Tengo una red con varios clientes inalambricos y por cable.…

      Tengo una red con varios clientes inalambricos y por cable. El problema es que al instalar el firm de asus modificado, no me permite usar el interfaz LAN por cable, es como si no existiera, solo puedo acceder al router a traves del wifi. ¿Existe algún comando para activar los puertos ENET?

      Salu2

        • Cerrado

          Boca de Pez Boca de Pez
          6

          Sip, tengo un solo grupo default en el que están ENET(1-4),…

          Sip, tengo un solo grupo default en el que están ENET(1-4), USB, Wireless. He activado la casilla Enable virtual ports on y sigue igual sin funcionar, ahora tengo el firm de netcomm y va perfecto.

    • Cerrado

      Aunque no viene mucho al caso (creo que habia otro hilo sobre…

      Aunque no viene mucho al caso (creo que habia otro hilo sobre las modificaciones, pero no me acuerdo), lo pongo aquí.

      ¿Se sabe algo sobre los avances para el puerto USB en el Comtrend536?

      No se si se comento, pero seria interesante y usarlo junto al USR tener un servidor de impresión.

        • Cerrado

          Yo de electrónica 0, osea que si un manual para tontos…

          Yo de electrónica 0, osea que si un manual para tontos delante, no sabria ni por donde empezar.

          A ver si algún guru saca tiempo y nos ilumina el camino, por que lo del puerto para la impresora me parece super interesante (más incluso que un cliente p2p o aumentarle la memoria).

            • Cerrado

              Mande!!! Ya me he puesto al tema del USB. De momento estoy…

              Mande!!!

              Ya me he puesto al tema del USB.

              De momento estoy con los bricos en mis ratos libres y recabando alguna info:

              Ya tengo la chapa trasera perforada y con el puerto USB pegado y listo para cuando termine con la placa.

              Ahora a ver si en el curro encuentro un hueco libre y hago los puente y las soldaduras del cableado.

              Despues me pondre con el firmware del asus y con algun mod en plan bittorrent+hdd externo+samba pero de eso tendre que hablar con raulito ;).

              A ver si no me lo cargo en el camino xDDD

              Cuando termine el proyecto os pongo un tuto.

    • Cerrado

      Acabo de instalar el asur2 y ha ido todo perfecto... tan sólo…

      Acabo de instalar el asur2 y ha ido todo perfecto... tan sólo echo de menos la opción de QoS que tenían los tanto los firms oficiales como los de netcom... ¿son mis ojos o es que realmente no está?.

      Si que he visto dicha opción entrando por telnet pero parece un poco peñazo de configurar y además no se si los datos se guardarán cuando tenga que reiniciar el router.

      Por lo demás ningún comentario, los valores de sincronización similares a los que obtengo con otros firms, algo que ya esperaba dadas las características de mi línea a la que debo forzar a Gdmt por la alta atenuación (50 en gdmt, 63 en adsl2+).

    • Cerrado

      [Editado]

      Pues sigo con mis problemas con el Asus2. Parece como si no…

      Pues sigo con mis problemas con el Asus2.

      Parece como si no recordara los valores de Orange. Sincroniza, pero no navego. He de ir a Quick Setup, poner el VCI/VPI (contraseña y usuario lo recuerda) y Save&Reboot y entonces puedo navegar.

      Esta semana me ha pasado 3 veces :-?

      Un saludo

      EDITO: lo qu eno recuerda es el VPI al que le pone un 0, en lugar de un 8

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Hola! Me han regalado un router comtrend 536 (es azul, y pone…

      Hola! Me han regalado un router comtrend 536 (es azul, y pone lo de Jazztel). Ahora mismo tengo Orange 20mb, pero ya pedí la portabilidad a Jazztel para tenerlo todo en la misma factura.

      El caso es que he actualizado el firm al netcomm que teneis por aquí, y la cosa no ha mejorado mucho. Sigo teniendo "ADSL Link DOWN" dos o tres veces al día, y ya he probado en el PTR y pasa exactamente igual.
      La subida con este firm tampoco ha subido, de hecho, ha bajado.

      Me pasará lo mismo con Jazztel? O me pasa esto porq tengo Orange?

      Bueno os dejo la "foto" de las estadisticas del router, que no la he querido poner aqui porq creo q es un poco grande y no queria descuadrar el post.

      SaludoS!!

      img403.imageshack.us/my.php?image=nuevofirmzb6.jpg

      • Cerrado

        6

        Es posible que la subida de un "estiron" al pasar a Jazztel,…

        Es posible que la subida de un "estiron" al pasar a Jazztel, pero en cualquier caso, eso solo lo podrás saber cuando la tengas activada. Lo de los cortes: revisa los teléfonos , microfiltros, etc. :)

        Saludos

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Tu subida es correcta. Orange no da un mega de subida en su…

        Tu subida es correcta. Orange no da un mega de subida en su modalidad de 20 megas. Da 512 para ADSL y unos 200 que se reserva para el telefono (que funciona por voip).

        Cuando tengas jazztel entonces si sincronizara a un mega tu subida.

        • Cerrado

          6

          Estooo..te explicas un poco mejor..lo del VoIP de Orange..y…

          Estooo..te explicas un poco mejor..lo del VoIP de Orange..y sí, parece queestá limitando la subia a los que sincronizan an adsl2+, pero creo que sincronizando en gdmt pueden llegar cerca del mega. En fin..luke, dí algo :P

          • Cerrado

            6
            Con un poco de retraso .. ná, 2 meses :D Orange da hasta 1mb…

            Con un poco de retraso .. ná, 2 meses :D

            Orange da hasta 1mb de subida pero tiene un perfil mas agresivo que jazztel (menos interleave) por lo que a un mismo snr margin tienes menos velocidad.

            Además han subido el snr margin minimo a 10, por lo que es dificil pasar de 700kbps ... Pero no se reservan nada para voip ni leches. Aún no existe ese servicio.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Una duda, que no e encontado la respuesta, se puede kitar el…

      Una duda, que no e encontado la respuesta, se puede kitar el firwall con el firmware netcomm r05, gracias por su ayuda, si sepuede acer como se hace?

    • Cerrado

      Hola. Hace unos dias me puse el R05 porque tenia problemas de…

      Hola.
      Hace unos dias me puse el R05 porque tenia problemas de desconexion.
      Una vez solucionado esto, me he dado cuenta que cuendo tienes muchas conexiones durante unas horas (usando p2p vamos),
      se queda encallada la bajada. No se llega a quedar a cero, pero no suele pasar de los 20 k.
      A alguien le ha pasado esto?? :-?
      Pruebo con otro firm???

      Saludos

            • Cerrado

              Pues hoy le he dejado puesto desde las 8 de la mañana para…

              Pues hoy le he dejado puesto desde las 8 de la mañana para probarlo.
              Cuando he llegado estaba bajando a 200 k y me habia bajado casi 6 gb o sea que todo dentro de lo normal.
              Entonces se me ocurre abrir el firefox y pum la descarga empieza a bajar y las paginas tardan mucho en cargarse. Incluso cerrando el emule seguia yendo mal, y no se arregla hasta un reinicio del router.
              Cosa rara no?? :-? :-? :-?
              Este finde probare con otro firm a ver que tal

              • Cerrado

                6
                Prueba con otro firm...por si acaso, porque rarito es, la…

                Prueba con otro firm...por si acaso, porque rarito es, la verdad. Si es cieto que cuando tienes un p2p a toda máquina todo lo demás se enlentece notablemente, incluyendo la navegación web, pero llegar hasta eso..pues es algo extraño. De todas formas, aunque lo cierres hay todavía unos segundos, quizás unos minutos en que la navegación no se recupera.

                Cambia, y nos lo cuentas :)

                Saludos

                • Cerrado

                  Dios!!!! He probado con el asur2 y este a las 2 horas se me…

                  Dios!!!!
                  He probado con el asur2 y este a las 2 horas se me satura la bajada aunque en este no hay necesidad de abrir un explorador de internet.
                  De verdad a nadie le pasa nada parecido??
                  Voy a probar con otro aunque las opciones se acaban....

                    • Cerrado

                      Pues ya he probado con todos los firms y me pasa lo mismo en…

                      Pues ya he probado con todos los firms y me pasa lo mismo en todos. Por lo que supongo que ha de ser por el numero de conexiones como dices.
                      Seguire probando..... :-| :-| :-|

    • Cerrado

      Hola tengo el CT de Jazztel configurado para Orange con firm…

      Hola tengo el CT de Jazztel configurado para Orange con firm Nettcom, cuando me conecto wifi (WPA-PSK) tando con el ibook como con un pc no me deja abrir casi ninguna pagina. Yo lo tengo conectado por ethernet al mio de sobremesa y va genia. Si me conecto por el segundo puerto a los portatiles me pasa lo mismo, casi no puedo navegar, no por falta de conexion sino por que no me deja abrir nada. Por ejemplo el youtube lo abro pero no me carga ningun video. Que puede pasar? será del firewall del firm del route?

    • Cerrado

      Boca de Pez Boca de Pez
      6

      buenas tardes: tengo un problema un tanto raro: la conexion…

      buenas tardes:

      tengo un problema un tanto raro:

      la conexion me va bien ( poniendo 3 archivos en el bittorrent a bajar ) pero pongo un par mas se me cae la conexion, puede ser por el firmware?¿? tengo el de origen....

      un saludo

      • Cerrado

        6

        Pues sí tienes el de origen, realmente este hilo es para las…

        Pues sí tienes el de origen, realmente este hilo es para las dudas sobre los nuevos firms ;)

        Prueba con otro firm si caso, pero es posible que pueda ser un problema en la configuración de tu p2p. Prueba a modificarla, en ese caso :)

        Saludos

    • Cerrado

      Boca de Pez Boca de Pez
      6

      gracias por contestar con tanta brevedad. acabo de ponerle el…

      gracias por contestar con tanta brevedad.

      acabo de ponerle el asus2 ese y esta con el bittorrent con los 6 archivos con los que antes se me colgaba la conexion y lleva estable 5 min. supongo que habria algun tipo de conflicto con el limite de conexiones y el firware del router

      asias y un saludo

      • Cerrado

        [Editado]

        Pues yo sigo con los problemas y apenas me quedan cosas por…

        Pues yo sigo con los problemas y apenas me quedan cosas por probar: firmware, configuracion del p2p, rwin, encriptacion del wireless...

    • Cerrado

      Boca de Pez Boca de Pez
      6

      despues de dos años yo he probado casi todas las conexiones y…

      despues de dos años yo he probado casi todas las conexiones y con varios router con diferentes chipsets y siempre sobre la misma central (que no mismo dslam por supuesto)

      conclusion ...

      wanadoo, jazztel: microcortes y a veces lentitud.

      Ya.com: mas lento a ciertas horas y mas ocasional (cuando va lento lo va mucho pero muy pocos microcortes)

      telefonica/terra: Lento a veces y casi casi sin microcortes ppp

      ono: capado, pero rapidisimo (salvo cuando se le va la olla)

      Superbanda: ?????????

      los microcortes suceden especialmente cuando tienes muchas conexiones abiertas, y en especial en wanadoo que es desesperante. Pero no es siempre ese el motivo, depende tambien del horario y saturaciones.

      Todo depende de la configuracion de los dslam(marca), de la configuraciones de las operadoras y de la propia red de la operadora, casi nunca de los usuarios ni de su cable (mi cable, mis equipos, mis distancias, siempre son los mismos).

      Esto pasa en mi central y cada una es un mundo y las conclusiones pues son evidentes, asi que a soportarlas.

      bye

      • Cerrado

        Pues nada, que yo sigo probando. Ayer probe con otro router…

        Pues nada, que yo sigo probando. Ayer probe con otro router aunque realmente es el mismo; he pasado del ct536 al hg536
        Y mas de lo mismo :-( :-( :-( :-( :-( :-(

        Ahora lo ultimo que estoy probando es sincronizar en g.dmt aunque estoy tirando mas de 4 megas a la basura. Realmente no los necesito.... :-|

        To be continued....

          • Cerrado

            Pues seguimos. Viendo que la unica manera de arreglar el…

            Pues seguimos. Viendo que la unica manera de arreglar el problema es sincronizando en g.dmt he decidido llamar a jazztel.
            Debido a que en el momento que llame estaba sincronizando en este modo y no tenia ningun tipo de problema, resulta que el super tecnico me dice que no puede hacer nada si en ese momento no esta ocurriendo ningun problema.
            Pero estos que se creen que les llamo para pasar el rato o que?
            Ahora llamare sin tener ningun problema me inventare los datos de las pruebas y a ver que pasa.
            :-|

          • Cerrado

            Boca de Pez Boca de Pez
            6
            Ari de los no oficiales cual tienes peusto tu? me quiero…

            Ari de los no oficiales cual tienes peusto tu?

            me quiero poner uno que vaya bien ,cual me recomiendas que de ti me fio ya que seguro has probado algunos.

            saludos

            • Cerrado

              [Editado]

              6
              Probarlos, los he probado todos :D Tengo que hacerlo, antes…

              Probarlos, los he probado todos :D Tengo que hacerlo, antes de colgarlos , además, para evitar mayores problemas a otros foreros :)

              En principio yo te recomendaría el asur2 , que es más afín, por lo que parece, a los habituales del Comtrend, y que suele dar menos problemas a la hora de subirlo :)

              Suelen guardar tu configuración, todos ellos, pero antes de nada te recomiendo que tengas guardada una copia del firm que tienes actualmente y un backup de tu configuración con ese firm.

              Una vez subido cierra tu navegador y espera, tranquilamente unos minutos antes de volver a abrirlo, y si notas que algo, en la actualización del firm no va bien, resetea y apaga el router durante unos minutos : suele bastar con eso :)

              Este es el enlace para la descarga: eeecuerda que debes extraer el archivo .bin de la carpeta zip donde se encuentra, antes de subirlo: suerte :)

              Saludos

              • Cerrado

                Boca de Pez Boca de Pez
                6
                Hola Ari. Bueno antes que me contestaras probe el asur1 y…

                Hola Ari.

                Bueno antes que me contestaras probe el asur1 y sincronizo algo mas y es estable pero le cuesta a veces pillar el default getway.Cuando me has contestado he probado el asur2 y ese me va tambien bien y me pilla a la primera el getway.

                saludos

                • Cerrado

                  6
                  Me alegro :) Vigila tu línea, por si acaso, auqnue con…

                  Me alegro :) Vigila tu línea, por si acaso, auqnue con cualquiera de los nuevos firms las líneas con ciertos problema suelen mejorar bastante :

                  Saludos

    • Cerrado

      socorro!!!! he puesto el firm CT536-A101-306NCM-C01_R05, se…

      socorro!!!!

      he puesto el firm CT536-A101-306NCM-C01_R05, se actualizo bien, luego con un telnet hice adsl configure --snr 60, le di a reboot y desde ese momento no puedo conectarme (estoy conectado al vecino). solo se enciende la luz de power y del puesto donde tengo el cable de red, la de adsl y alarm estan apagadas. he provado a darle al boton de on/off varias veces y al de reset tb, pero ni se inmuta.

      con razon no me atrevia a actualizar el firm, cuando algo funciona mejor no lo toques... :-(

      • Cerrado

        [Editado]

        he visto la luz, por google encontre un reset especial,…

        he visto la luz, por google encontre un reset especial, apretar el reset y encender el router y esperar a que se apague la luz de power, te conectas a la ip del router 192.168.1.1 y te pide que cargues el firm. ya puestos puse el asur2 a ver como va, espero no tener mas sustos.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Juancete, te has lucido , asi que has encontrado la solucion…

      Juancete, te has lucido , asi que has encontrado la solucion a tu problema con el google. Pues mira que he encontrado en otro foro:

      juancete escribió:
      ha fallado la actualizacion del firm, al encenderlo no se enciende la luz de adsl, sabeis que puedo hacer?

      ya le di al boton de reset 24seg encendido y apagado

      Lo que tienes que hacer es lo siguiente. Apagas el router. Pones un boli o un objeto punzante en la parte trasera en el boton de reset y presionas hacia adentro, sin pasarte, y estando presionando el boton del reset, enciendes el router con el interruptor. Te esperar presionando el reset entre 15 y 25 segundos. Cuando observes que se queda solo encendida la luz de land ( veras que se apaga la luz de power), entonces abres el explorer y arriba en la barra de direcciones pones esto:
      192.168.1.1
      y le das a ir, veras como te aparece una pagina de recuperacion del router que te pide que le indiques donde tienes un firm para subirle. Te aconsejo que subas cualquiera de jasstel,telefonica o bien el original de comtrend. Cuando termine de actualizarse , veras que te carta el router y se encienden las luces de power , land , wland y adsl.
      Asi se recupera el router..
      Saludos y espero que te funcione.

      Esto corresponde a la contestacion de peticion de ayuda que formulaste en el foro de adslayuda, al cual te respondió un forero dandote la solucion a tu mala actualizacion de firmware.

      Yo no te digo que nombres al forero en si, pero por lo menos ten la decencia de citar el foro de donde sacaste la solucion.

      Nota: si hubieras leido un poco en este mismo foro hubieras encontrado la solucion, pero es mas facil no leer nada y preguntar.
      La proxima vez asegurate al indicar la fuente de procedencia, si no has sido tu el que ha dado la solucion.
      Me gustaria saber cual será la cara que se le quedará al forero que te ha echado una mano para recuperar el router, cuando se entere de que tu solito lo has solucionado googleando.
      Ya te vale.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      6218-I2_030017.fw TD-W89x0G_0706180…

      6218-I2_030017.fw
      TD-W89x0G_0706180
      WAG54GSv1-EU-AnnexA-ETSI-ML-v1.01.01(01)-code

    • Cerrado

      Boca de Pez Boca de Pez
      6

      cuidado posibles incompabilidades hay que modificarlos para…

      cuidado posibles incompabilidades

      hay que modificarlos para que entren directamente

      por cierto los .d19g a que chipset/modelo pertenecen (bcm6358=vdsl2???)

      saludos

    • Cerrado

      @Raulito A ver si pudieras contactar conmigo en el mail de mi…

      @Raulito

      A ver si pudieras contactar conmigo en el mail de mi perfil, y me buscaras o pasaras el GPL del ASUR y me buscaras los drivers del modem adsl que lleva el Comtrend para ver todo un poco....a ver si se pudiera hacer algo...

    • Cerrado

      [Editado]

      Gracias a la maravilla BAIPMonitor, me he dado cuenta de que…

      Gracias a la maravilla BAIPMonitor, me he dado cuenta de que en el caso de mi conexión, el ASUR2 es mucho mas estable que el Netcomm 05.

      Con en 05, en cosa de 2h, he tenido hasta 3 cambios de IP.

      Con el ASUR 2, llevo 7h y ni un solo cambio de IP.

      Salu2

      • Cerrado

        Boca de Pez Boca de Pez
        6

        con el firmware NB8W no me aparece el update software en el…

        con el firmware NB8W no me aparece el update software en el menu del router, cual es la direccion correcta???

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Hola a todos, Tengo un C536+ de los de Telefonica ( el blanco…

      Hola a todos,

      Tengo un C536+ de los de Telefonica ( el blanco ) pero usandolo en Ya.com ( nada de 20 megas, los 3 megas de toa la vida ), bueno, mi problema, es que tengo un servidor web montado y tan solo puedo acceder a él a traves de su IP interna ( si accedo desde un equipo de la misma red ) y quisiera acceder a él mediante su dominio ( como accede todo el mundo desde cualquier parte ), no se si me he explicado bien, pero por ejemplo en los Zyxel eso se llama el IP nat loopback.

      Estos firmwares lo incluyen ?? el router me va perfecto a excepción de este "pequeño" detalle.

      Gracias y un saludo.

    • Cerrado

      hola, tengo el router Comtrend CT-536+ de Jazztel y tengo el…

      hola,
      tengo el router Comtrend CT-536+ de Jazztel y tengo el firmware C01_R05 pero cuando entro en Telnet para cambiar el SNR me dice que no puede acceder al puerto 23. Qué hago mal?

      Gracias por adelantado.

        • Cerrado

          6

          Yo ya me cargué el mío, también, y el otro está funcionando a…

          Yo ya me cargué el mío, también, y el otro está funcionando a duras penas, porque está estropeado ( no por lo de los firms que en ese no he probado nada ): cuando me llegue el de repuesto, porque en pcbox parece que no lo van a tener jamás, ya lo probaré, si no se llevan el que tengo medio estropeado :)

          Saludos

    Hay 7 páginas posteriores con más temas