Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Nuevos 20mb extraños

    Bueno, actualice a la version 1.07y como decia ya.com, y ayer los datos son estos. Tengo la centralita a unos 500m, quiza menos.



    Pues eso, sincronizo a unos 16 megas (va variando segun cada dia o asi), la subida se mantiene igual; pero lo que me sorprende es el tipo de link, fast-path.

    Esto es una excelente noticia para una persona a la que le gustan los juegos online, lo que pasa es que no noto bajar el ping, entre otras cosas porque la subida es la misma. Yo he ido siempre por rima y nunca por albura. He probado a poner PPPoA, encapsulado VC MUX con valores 8/35 y nada, no conecta.

    Alguien puede decirme que hacer para que el fast-path se note en cuanto a ping y que la subida tambien se duplique? Mi centralita es Bellas Vistas, Madrid.

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      no sufras por lo del fast path, es un error del firmware.…

      no sufras por lo del fast path, es un error del firmware. además yo tengo un linksys que siempre me marca interleaved, pero de vez en cuando se le va la pinza al dslam y me empieza a marcar fast path. llamo a albura, me resetean el puerto del dslam y vuelve a marcar interleaved.

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno, tras llamar a ya.com, me dicen que no ofrecen…

      Bueno, tras llamar a ya.com, me dicen que no ofrecen fast-path, y que conecte en modo PPPoA encapsulado VC MUX (albura en teoria, aunque sigo tambien pudiendo conectar en pppoe y modo LLC).
      Sigo sincronizando a 17mb y a 512kbps (no entiendo porque la subida no sube). Ahora en modo pppoe sale modo interleaved y en pppoa fast-path...maldito router ilusionante con sus fallos...xDDD.

      Salu2

    • Cerrado

      [Editado 26/09/06 22:07]

      tiene pinta de error en el 3com, ya que ya.com por el momento…

      tiene pinta de error en el 3com, ya que ya.com por el momento no ofrece fastpath.

      en cuanto al nivel de ruido si no baja de 6 db no es peligroso. yo tengo 8db con wanadoo y la linea no se corta ni nada por el estilo. pero cada linea es un mundo....

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo ruido que va y viene de 8 a niveles de 4 y he…

      Yo tengo ruido que va y viene de 8 a niveles de 4 y he arreglado las desconexiones cambiando parametros de tcp de los adaptadores de red en windowsXP, eso si, no puedo forzar el numero de conexiones simultaneas en programas p2p pq sino se me desconecta.

      Hay un programa que se llama tcpoptimizer que va muy bien para ello.

      Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Nada de nada. Mi conexion conecta a TODO, y cuando digo todo…

      Nada de nada. Mi conexion conecta a TODO, y cuando digo todo es TODO. PPPoE (LLC y VC MUX) y PPPoA (VC MUX) y weno..bridge tambien. El caso es que con PPPoA el Link Type es Interleaved, y con PPPoE es fast-path.

      Es algo bastante extraño, y no se si llamar a ya.com, a lo mejor el "técnico" no sabe ni de que coño le estoy hablando.

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo siento, la imagen es pequeña, en vista de que no se ve…

      Lo siento, la imagen es pequeña, en vista de que no se ve bien.

      http://img80.imageshack.us/img80/3549/imagenub3.jpg