BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Nuevo usuario Orange 300M/300M. Experiencia con instalación y duda con LiveBox

BocaDePez
BocaDePez

Hola amigos,

contraté el pasado Viernes (2-sept) la fibra de Orange (300M/300M, 46€/mes durante 12 meses, solo fibra, ni móvil ni tv), y ayer Lunes (5-sept) me la dejaron instalada en casa, vivo en Madrid/Barajas.

Reutilizaron el monocable de fibra que Movistar tiró desde el RITI a mi domicilio, con lo que la instalación fue muy sencilla.

Mi duda y problema es: tengo un mini-switch con 5 puertos GigaEth donde conecto la PS4, TV, Raspberry....y cuando lo conecto al Livebox , me negocia a 100Mbps, en vez de a 1Gbps.

¿Alguien sabe cómo forzar la velocidad del puerto Ethernet en un Livebox?

Gracias!

rbetancor

Si en automático te negocia a 100Mbs, eso solo pueden ser 3 cosas:

1- El puerto es realmente de 100Mbs y no 1Gb

2- El latiguillo que has usado está jodido

3- Incompatibilidad eléctrica entre ambos puertos (suele ocurrir con los switchs del 'chino', y con algunos bastante, bastante caros, también)

🗨️ 3
BocaDePez
BocaDePez

joder, es que con el Router Movistar me iba a 1Gbps, no entiendo.....de hecho, al técnico de Orange con su PC le pasó lo mismo varias veces, pero apagando/encendiendo le negoció 1 Gbps con su portátil, así que entiendo que la auto-negociación debe ser un tanto quisquillosa.

🗨️ 2
rbetancor
1

O la electrócnia del LiveBox, estar jodida. Puede que el router no fuera nuevo ... o simplemente que estuviera dañado. ¿te pasa con todos los puertos de el Livebox?

🗨️ 1
y0k3s3

+1 a esa respuesta. El router esta jodido.

BocaDePez
BocaDePez

No puedes forzar gigabit, en automatico ya te negocia automaticamente a la maxima velocidad posible.

soulreaver

voy a hacer una pregunta tonta, has cambiado algun cable?

saludos

BocaDePez
BocaDePez

Seguramente tengas cableado de mala calidad y por eso según lo delicado que sea el router tendrás 100 o 1000 Mbits.

BocaDePez
BocaDePez

¿Que Livebox tienes, es blanco 2.1 o negro 2.2 o Next? El único Gigabit es el Next .

¿Has mirado la velocidad de las tarjetas de red de los equipos que tienes conectados al swich que sean todas Gigabit? , te lo comento porque a mi me pasaba lo mismo en mi red domestica con un ordenador , le cambié la tarjeta de red por una Gigabit y se solucionó