Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 17 respuestas
  • Cerrado

    De nuevo los problemas de la semana pasada???

    He visto ya a 2 personas posteando con ips distintas a las de los proxys, en espanix se ve una caida del trafico y a mi me tarda esto siglos en cargar las imagenes como cuando paso lo que paso la semana pasada, a vosotros como os va???
    madrid.
    telefonica.net

    Grafica de espanix:
    http://www.espanix.net/trafico.html

    ( mirad el corte al final de la grafica )

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. Yo estoy con Telefonica.net, con el router 3Com812 OCR.…

      Hola.
      Yo estoy con Telefonica.net, con el router 3Com812 OCR.
      Me pasa una cosa de lo más curiosa. Además de irme la conexión fatal, hay momento que parece que el router se me desincroniza. Me explico, tan pronto estás navegando (mal, pero por lo menos se navega), cuando de repente la luz de ADSL STATUS del router se pone a parpadear en naranja. Hay veces que vuelve a sincronizar rápidamente, y otras que tarda más de 15/20 minutos. A lo mejor aguanta un par de horas, como a los 10 minutos vuelve a pasar lo mismo. Me tiene realmente flipado. He llamado a Telefónica, y lo único que han sabido decirme es que probablemente el router esté mal, que me llamaría un técnico para ver qué pasaba. De esto hace ya dos días y todavía estoy esperando la llamada del técnico. Me temo de todas maneras que el router está perfectamente. Esto me empezó a pasar hará cosa de dos semanas (coincidiendo con toda la movida), y antes me iba de perlas. Además, me parece dificil de explicar que sólo esté estropeado a ratos.
      ¿Le pasa esto a alguien más? ¿algun solución?

      Un saludo a todos.

      • Cerrado

        6

        A mi ayer se me cayó la linea durante más de una hora, y le…

        A mi ayer se me cayó la linea durante más de una hora, y le router está perfectamente, lo curioso es que la luz estaba en verde, pero no daba ping a ninguna dirección exterior, ni al dns, ni a google, ni a perra, ni a nada. Mire a ver si se me había desconfigurao el router pero estaba perfectamente.
        Se están pasando ya con lo de la linea, llamé a comunitel para cambiarme pero por desgracia aun no tengo cobertura, en cuanto llegue aquí me cambio.

        Saludos

        • Cerrado

          BocaDePez BocaDePez
          6

          A mí me pasa exactamente lo mismo pero con un módem usb…

          A mí me pasa exactamente lo mismo pero con un módem usb Vitelcom que funciona perfectamente.Es la línea seguro pero les llamas y sólo saben decirte que la línea está bien.Es un problema de ellos, ahora bien, no sé si será el bucle, el proxy o vete tú a saber!Lo me más me molesta es que creen que somos tontos y que nos pueden engañar.Qué lástima de gente...

          • Cerrado

            [Editado 22/02/04 12:51]

            Pensé que era mi ordenador pero he probado en dos distintos y…

            Pensé que era mi ordenador pero he probado en dos distintos y me pasa con los dos. Instalé en ambos el modem usb vitelcom y me pasa lo que decis, te intentas bajar un programa desde la web o incluso ni eso, simplemente navegando y da Timeout. Unas veces aguanta más, otras a los 3 minutos ya te tira. Reinicio el ordenador y vuelve la conexión.
            Lo que si he notado es que dura más si sólo navego, pero si tengo el emule o me descargo algo...imposible!
            El 18 llamé a Terra ADSl y abrieron una incidencia, me han dicho que no tienen problemas ellos, que seguro era mi centralita, al día siguiente me llama un técnico y me dice que está todo bien, que si me sigue pasando que vuelva a llamar, asi que ayer volví a llamar porque es inaguantable esta situación! Ahora claro, me toca aguantar al técnico, a ver que dice...

            Lo edito para añadir esto: ME he fijado en las Ip de los que teneis problemas y parece que todos salimos por un proxy en concreto, no? No entiendo mucho de esto, perdonadme si digo una burrada, pero si voy a http://www.lagado.com/proxy-test, me dice:
            Proxy Test
            This request appears to have come via a proxy.
            The proxy host has ip address 80.58.4.42
            The proxy server has announced itself as HTTP/1.1 proxy[AC1E0445] (Traffic-Server/5.5.1-59096 [uScM])

            Y la ip de los boca de pez empieza por 80.58, puede tener algo que ver?

            • Cerrado

              Por fin se que le pasa a mi conexión, pagando 40 euros por el…

              Por fin se que le pasa a mi conexión, pagando 40 euros por el técnico que ha venido a mi casa a decirme que la culpa la tiene el modem.
              Un chico muy majo(no es ironía) que me contó que en realidad el problema no era de mi modem, si no de telefonica que al parecer ha cambiado el software de la central(o de donde sea) y crea muchos conflictos con los modems vitelcom :-o :-o :-o
              Asi que como mi modem tiene mas de 6 meses, es decir fuera de garantia, me como el marrón y me compro otro, por lo menos aprovecho y me compro un router :-|

              De todas formas no pienso quedarme callada y voy a presentar queja, si me obligan a dos años de contrato que me den las garantias de disfrutrarlo, y sin su puto modem no puedo!!!

              • Cerrado

                BocaDePez BocaDePez
                6
                popnoart qno te coman el coco con router xq eso neos un…

                popnoart qno te coman el coco con router xq eso neos un problema de modem yo tengo un router y va mal la conexion estos dias estado hablando con mi isp q es solo de mi empresa y y am he adixoq si qes problema de telefonica y nada qm tomaria lso datos para poner una incidencia

            • Cerrado

              BocaDePez BocaDePez
              6
              Parece que compartimos dirección de proxy.Bueno esto que voy…

              Parece que compartimos dirección de proxy.Bueno esto que voy a contar es sólo una curiosidad que un día,que estaba aburrido, me dio por averiguar por dónde andaban los susodichos.Por lo que he podido averiguar todos empiezan por 80.58,bueno esto es algo obvio.
              La tercera cifra puede de ir desde el 0 hasta el 55,no digo que a partir del 55 no haya pero yo nos los he encontrado.Es decir 80.58.0-55.xxx
              Para el último bloque van por bloques o intervalos.
              como ejemplo, con la tercera cifra con valor 4 (80.58.4.xxx) salen cuatro bloques:
              del 42 al 47
              del 106 al 111
              del 170 al 174
              del 234 al 238

              es decir,22 maquinitas
              Para otros valores de la tercera cifra, pues hay menos.No recuerdo ahora en cual pero había uno que tenía sólo 2 máquinas en el primer y segundo rango y alguno más en el tercero y cuarto,no recuardo cuantos.
              Otros y igual que el que he puesto de ejemplo pero al revés,es decir, 6 en los dos últimos y 5 en los primeros.Hay de todo.

              Una cosa si es fija y es que todos los rangos empiezan por 42,106,170 y 234 luego tendrán más o menos pero todos empiezan por lo mismo.

              La diferencia entre un rango y otro es de 64,en binario 1000000, y curiosamente los cinco primeros bits de 42,106,170 y 234 son: 01010. En el 42 son todos ceros y unos intercalados.

              Pues nada sólo es eso una curiosidad.Para que echeis cuentas más o menos de los proxies que hay.Saludos

            • Cerrado

              BocaDePez BocaDePez
              6
              evidentemente el 80.xx.xx.xx es el rango de ip's por el cual…

              evidentemente el 80.xx.xx.xx es el rango de ip's por el cual se mueve la gente que esta encasketada al proxy, yo tmbien, me va fatal la carga de paginas... muy mal

    • Cerrado

      BocaDePez BocaDePez
      6

      efectivamente,yo no sé si el nachi el proxy o qué pero ya…

      efectivamente,yo no sé si el nachi el proxy o qué pero ya estamos otra vez igual.

      • Cerrado

        BocaDePez BocaDePez
        6

        pues eso que hoy va mal ,,, la navegacion lenta y estos no…

        pues eso que hoy va mal ,,, la navegacion lenta y estos no dicen nada, la velocidad tb ha decaido un poco , yo tengo 512y normalmente la velocidad oscila entre 422 y 427 y hoy me ha dado 398, igual que cuando ese problema de la semana pasada

    • Cerrado

      Pongo lo mismo que escribí en "general adsl" y siento ser…

      Pongo lo mismo que escribí en "general adsl" y siento ser repetitivo pero es preocupante:

      " Todos sabemos que a eso del jueves se ralentizaron las líneas, yo note la conexión un poco lenta pero nada no le di importancia, pensé que era la misma historia de telefónica...

      La sorpresa fue cuando fui a descargar un archivo directamente de la pagina, no por el emule ni nada de eso, sino un programa que me gusto y lo puse a descargar, y cuando pasan diez segundos se detiene la descarga, nada pensé que era el servidor probé en otra y en otra....en ninguna, a los 10 ó 15 '' siempre se para he mirado todo pero nada.

      Llamo a telefónica y me dicen que tiene un problema con el virus nachi. Y que no saben cuando se solucionara.

      Ya llevo 5 días así. Esto es lo que hemos contratado.

      No se si tendrá que ver la zona, soy de Canarias.

      Y el test de Proxy transparente me dice esto:

      ...ésta la del proxy: 80.58.20.174 (navegas a través de caché).

      Mi pregunta es:

      ¿Soy el único que le pasa?"

      Saludos

      • Cerrado

        He llamado a telefónica y me han enviado a un técnico, cuando…

        He llamado a telefónica y me han enviado a un técnico, cuando llego el estaba convencido que era un problema de mi ordenador, así que conecto un portátil y el router de el, pues empezó a descargar y le pasaba lo mismo se le quedaban a la mitad. Entonces lo paso a infraestructura por que el problema estaba claro que era de la línea.

        Después de tantas vueltas nadie me llama ni me dicen nada, vuelvo a llamar a telefónica y me dicen que lo habían solucionado pero el problema sigue.

        Envían de nuevo el parte de avería a el técnico, y me llama, por supuesto me comenta que el ya no puede hacer nada desde mi casa ya que el problema esta en la linea, y por supuesto lo que le interesa a telefónica es enviártelo para cobrarte el traslado.

        Pues nada que e dado muchas vueltas simplemente porque aunque navegue no me da la gana de pagar por un servicio a medias.

        Lo que quiero saber si es un problema de mi línea o en general de telefónica, por eso envío estos enlaces de descarga a ver si a alguien más le pasa por que creo que hay muchos más según estoy viendo por ahí:

        http://www.aha-soft.com/spanish/download.htm >>>>

        http://www.tune-up.com/download/tu2003/?EMail=mmm@lycos.com >>>>

        http://www.simviation.com/fs2004vintage9.htm >>>>

        http://www.softonic.com/ie.phtml?n_id=8709&plat=1&down=yes&user=free >>>>>

        http://www.softonic.com/ie.phtml?n_id=28704&plat=1&down=yes&user=free
        >>>>

        Bueno pues estos son unos pocos de tantos y tantos

        Les recuerdo que se para la descarga parece que esta descargando por el grafico pero si nos fijamos se ha parado.

        Saludos.

      • Cerrado

        que el trafico web sea lento en este caso es por culpa del…

        que el trafico web sea lento en este caso es por culpa del proxy cache, por eso lo demas funciona correctamente.