Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Nuevo modem con TeleCable y descargas capadas...

kikodrudis

Hola,

Soy nuevo en el foro, y es que he estado buscando información al respecto pero no la veo.

Soy cliente de TeleCable y hace una semana me cambiaron el modem por el Thomson twg870, el caso es que desde ese momento mi red p2p con el Lphant paso a estar capada, me sale el icono con la venda y no me descarga a más de 90Kb/s o por ahí cuando tengo conexión de 30 megas. Por más que he buscado no encuentro como configurarlo. He llamado al servicio técnico, pero la que me ha atendido no tenía mucha idea que digamos. Se como entrar al modem pero ya me pierdo en lo de configurar puertos y demás. Si alguien me puede echar una mano...

Muchísimas gracias!!

Un saludo!

vukits

es que esto no es un modem.. es un router.. debes abrir los puertos.

lo más fácil es activar UPNP en el router y en emule.

saludos

🗨️ 4
BocaDePez
BocaDePez

peeeeerdón, eso quería decir. Y donde puedo mirar como activar el UPNP?? Es que esto a mi me suena a chino, como lo de abrir puertos... En el Lphant en opciones tengo activada la casilla que pone "Activar mapeo de puertos UPnP", es eso? y algo parecido dentro del modem?

Graaacias!

🗨️ 1
vukits

hombre.. en el router...pues estaría en adavanced settings o en NAT .. miralo en algun manual, digo yo.. :-/

BocaDePez
BocaDePez

hola lo que pasa es que no puedo activar mi modem

TL-WR541G

🗨️ 1
manrovi

No sé qué problema tienes con ese router pero este no es el lugar ni el hilo para preguntarlo. Si quieres abrir los puertos y no sabes hacerlo busca en el foro Módem y routers y, si no lo encuentras, abre un hilo nuevo.

BocaDePez
BocaDePez

Has conseguido quitar la venda al burro? :)

kikodrudis

Qué va! Mi burrito sigue vendado y bajando a paso de tortuga. No consigo nada, y eso que ya he mirado un montón por ahí, pero solo he conseguido ir a peor y que no bajase nada, por suerte eso lo pude deshacer. Con lo agusto que estaba con mi antiguo router!!! Snif!

BocaDePez
BocaDePez

Como resolver problemas de puertos THOMSON TCW710

1º: direccion de ONO; 192.168.10.1....(sin www.... ni ostias) en la barra de direccion.
Aparece vuestro router thomson y sus posibilidades de configuración...

2º: STATUS ni tocarlo;...NO! hace falta y si puedes joder algo en cambio.....

3º: NETWORK igualmente NI tocarlo;...exactamente por lo mismo

4º: ADVANCED y varios botones:
A: OPTIONS : Enable sólo IpSecpasstrhough,PPTP passthrough, Multicast Enable, UPnP enable; TICKEAIS esos y "APPLY".
B: IP filtering : ni tocarlo; todo a "0"
C: MAC filtering : ni tocarlo; todo a "0"
D : Port filtering : ni tocarlo; todo a "0"
E : Forwarding es lo que queriais.....ahí es donde poneis vuestra ID ( algo como 192.168.0.10), abris puertos start con inicio en 1 en todos los cuadros y puerto final el de el Emule y todo otro que useis...bittorrent, azureus....Tickeais como "enabled" y "APPLY"(y añadir alguno de consejo que os dan escrito en fondo negro a la derecha...http es el 1º a añadir ....NO???
F : Port Triggers lo mismo que Forwarding; de puerto de inicio con 1 como unidad de inicio hasta el perto final que es el del programa que os sea indicado en cada uno.
G : DMZ Host vuestro nº de IP (e.j. 192.168.0.10....o X)

5º: FIREWALL todo desconectado, inutilizado y eliminado.....si quereis un Firewall, os comprais uno, que no os va a putear como este y ademas si te avisan cuando actúan.

6º: PARENTAL CONTROL tirandoos todo el día descargando pelis porno, musica heavy y peliculas de tiros, sangre y ciencia ficcion no me explico que querais ese apartado encendido.... :roll:
7º: WIRELESS NI TOCARLO TAMPOCO