Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Nuevo en Jazztel: mi conex de 6mb va a 56kb (SOLUCIONADO)

Hasta-Los-Webs

Buenas, hasta ahora he sido un usuario descontento de ono, el caso es que tras una odisea de calamidades en la que al final me han dejado sin p2p, me acabo de poner jazztel esta tarde.

Pero cuál ha sido mi sorpresa que al ir a hacer un test de velocidad mi conexión da las flamantes marcas de 56 kb de bajada y 300 kb de subida, algo desde luego normalísimo teniendo en cuenta que he contratado 6mb jajaja

Bueno, he llamado por 2 veces a Jazztel y me han dicho que hasta el 8 de mayo mis servicios no estarán activados del todo, y q hasta entonces no irá bien mi conexión. A mi esto me suena a trola pero no lo sé...

Mi pregunta es: ¿esto que me han dicho en Jazztel tiene alguna base real o directamente ya me están dando largas y tomando el pelo?.

Lo que he pensado es esperar hasta el día 8, mientras seguir con ono, y si esto sigue así con Jazztel... darme de baja, pero la verdad es que no sé nada, ¿alguien vivió algo similar?, ¿esto de que aún no están activados todos los servicios es una burla?.

Muchas gracias por atenderme, espero que alguien responda :)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

que router tienes

pon datos de la configuracion para ver que puede pasar

🗨️ 26
Hasta-Los-Webs

Tengo el Huawei SmartAX MT882, aún no he configurado nada, pero deduzco que eso no tiene nada que ver con hacer un test de velocidad.

Mi duda esencial no es sobre configuración, es sobre lo de que como hasta el 8 según ellos no estarán todos los servicios operativos o nosequé, mi conexión no irá como debería.

🗨️ 25
kaleth

Prueba a bajarte esto (link roto) con un gestor de descargas a ver qué tal.

🗨️ 1
Hasta-Los-Webs

Igual, ya lo probé antes y me iba a 7kb.

Ari

No, no es tu configuración, sino tus datos los que interesan : los que vienen aquí, concretamente http://192.168.1.1/statsifc.html

Saludos

🗨️ 22
Hasta-Los-Webs

En qué apartado está de la config del router eso exáctamente?.

Si copio lo que me das no va. ¿Es en Maintenance/Statistics?

🗨️ 21
Ari
🗨️ 20
badec
🗨️ 17
badec
Ari
🗨️ 14
Ari
🗨️ 1
Lopex
🗨️ 10
badec
🗨️ 3
badec
Ari
badec
🗨️ 3
Ari
🗨️ 2
badec
Lopex
Ari
Hasta-Los-Webs

Respondo aquí para que no se vaya haciendo cada vez más pequeño el trozo visible para el texto en el post.

A ver que mire otra vez lo del router:

System up Time: 0:45:27 CPU Load: 7.31%

WAN Port Statistics
Link Status: Up Upstream Speed: 510 kbps
Downstream Speed: 6144 kbps
Node-Link Status TxPkts RxPkts Errors Tx B/s Rx B/s Up Time
PVC 01234567 Up 14300 16691 0 686 622 0:05:15

LAN Port Statistics
Status TxPkts RxPkts Collisions
100M/Full Duplex 19706 17093 0

🗨️ 23
badec

Vaya diferencia :-)

🗨️ 22
Hasta-Los-Webs

Pues sí, que torpe fui por Dios.

Ahora me voy a investigar a ver el tema puertos.

¿Alguna recomendación a priori que seguir para configurar el router este?.

Muchas gracias.

🗨️ 21
badec

Bajate el programa BASpeed de djnachoLINK y cambia el rwin que te hara falta para las descargas

EDITO: Manual del router http://www.adslzone.net/huawei.html sacado del hilo fijo de Kator

Un saludo

🗨️ 20
badec
djnacho
🗨️ 15
Ari
🗨️ 1
djnacho
🗨️ 11
djnacho
🗨️ 4
djnacho
🗨️ 2
badec
badec
🗨️ 4
djnacho
🗨️ 3
badec
Ari
Hasta-Los-Webs

Pues el test de ono en multidescarga me va rondando los 630, aunque la primera vez que lo he hecho, recién conectado, me iba a 125.

Las sucesivas a 600 y pico :)