Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 16 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tenía instalado el 0.85 de SMC, así que tras reinstalar el…

      Yo tenía instalado el 0.85 de SMC, así que tras reinstalar el 1.05A de 3Com lo he actualizado a la versión 1.09A (la última). Pues bien, creo que he dado con un bug en el mismo, os cuento:
      si entre las opciones del Cortafuegos activo la del Control por MAC, tras haber entrado por el formulario las MAC's de mis máquinas, entonces el Router me deniega el acceso (me toca reinicializarlo para obtener nuevamente control sobre él). Esto no me ha pasado con los anteriores firmwares.

      ¿A vosotros os ocurre lo mismo?

      Salu2

      P.D.: La navegación inestable (lenta) y la denegación de acceso a ciertas webs que sufría últimamente lo he subsanado cambiando los DNS por los de otro ISP. ¡No hay color!

      • Cerrado

        Una pregunta: Alguien puede decirme cómo actualizar el…

        Una pregunta:

        Alguien puede decirme cómo actualizar el firmware ? debo actualizarlo si el anterior no me ha dado ningún problema ? me refiero al anterior original del 3com, el que me vino de fábrica vamos....gracias.

          • Cerrado

            Acabo de instalar el nuevo firmware 1.09A 3Com. A simple…

            Acabo de instalar el nuevo firmware 1.09A 3Com. A simple vista no le veo ninguna diferencia, y en lo práctico tampoco. Tenía alguna esperanza de que el emule mejorase pero nada, una puta mierda, como siempre.

            Llevo ya 9 meses con ya.com y todo me ha ido cojonudo, lo único malo es que nunca he superado los 3Kb de bajada con este puto programa, las subidas, eso sí, van al máximo. Ni firmware ni ostias, yo ya no sé que pensar...

    • Cerrado

      BocaDePez BocaDePez
      6

      yo lo he puesto desde la 1.02 y con la configuracion que hay…

      yo lo he puesto desde la 1.02 y con la configuracion que hay en otro hilo de ponerle a 999 no se cuelga con la mula

      • Cerrado

        hola! como has conseguido hacerlo? Me llego oi el router y…

        hola! como has conseguido hacerlo?
        Me llego oi el router y una de las primeras cosa que hice fue ponerle el firmware nuevo, se me ha jodido, el dhcp no funciona como te pasa ti.

        sin embargo ni poniendo la ip manual me deja,
        cambie la ip de 192.168.2.1 a 192.168.123.254
        y ahora ninguna de las dos me funciona para acceder a la utilidad de configuracion :(((((

        AYUDA POR FAVOR!!!!!!!!!!!!!!!!

        • Cerrado

          Si no consigues nada, resetea el router para que vuelva a los…

          Si no consigues nada, resetea el router para que vuelva a los valores de fabrica con el boton que lleva por detras.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo el 1.09A desde hace 5 días y ningún problema. Debeis de…

      Tengo el 1.09A desde hace 5 días y ningún problema.
      Debeis de ser todos gafes. No he tenido ni un solo problema y tengo la mula y el torrent a saco 24h.

      Vosotros direis. Si no sabeis optimizar vuestra conexión. Que esperais ? :S

    • Cerrado

      gracias pero ese me da error. Me dice dice que no. El ultimo…

      gracias pero ese me da error. Me dice dice que no. El ultimo esta en la pagina del 3 com pero yo no te lo recomiendo

    • Cerrado

      Yo lo acabo de poner. Me ha jodido el router. Ya no me…

      Yo lo acabo de poner. Me ha jodido el router. Ya no me funciona el dhcp. No me conecto a el ni poniendo ni cambiandome al rango que deberia venir por defecto ni al que estaba yo antes. He conseguido resetarlo a tal punto que me conecto con el pero no tiene ningun firmware. Si alguien me puede mandar la 1.05 se lo agraceria. abi81@ole.com

      • Cerrado

        http://www.bandaancha.st/descargas.php?op=listcar&carid=11 Yo…

        http://www.bandaancha.st/descargas.php?op=listcar&carid=11

        Yo lo he cambiado del 3Com a SMC y del SMC al 3Com y debo de ser muy torpe, pero se mecuelga la Mula.

        ¿Dónde está ese nuevo firmware del que hablais?

        Saludos.