Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Nuevo Firmware CG6640E

ka0x007a

Hola compañeros hace 2 dias se actualizo el firmware del CG6640E pero no veo ningún cambio.. alguien sabe algo?

Cable Módem

La versión del firmware: CG6640-3.5.1.10a-SH

BocaDePez
BocaDePez

Posiblemente sea para añadirle soporte a auto_ONO_Wifi.

En todo caso, esperemos que no hayan "roto" nada con el nuevo firmware. Virgencita que me quede como estoy.

BocaDePez
BocaDePez

Pues por lo pronto a mi, se me ha bloqueado el router 3 veces desde el domingo que se actualizó...

ka0x007a

amí bloquearse no, pero con el Chrome no puedo acceder, pero con el Explorer si.

BocaDePez
BocaDePez

En casa sigo con el firmware anterior. Me extraña porque las anteriores veces me llegó el firmware uno o dos días después de que empezaran a salir comentarios de que había nuevo firmware. En Málaga estoy.

BocaDePez
BocaDePez

Hola

Yo también tengo ese firmware, pero o se que trae nuevo.(Alguien sabe que trae nuevo?

BocaDePez
BocaDePez

soy de malaga y tengo el antiguo firmware, alguien sabe que trae el nuevo?

jordififon

Da miedo cada vez que leo que han actualizado el firmware.

Actualmente me va perfecto con la que tengo, espero que no se se carguen nada...

BocaDePez
BocaDePez

Modo Ironia On: Desde que tengo el firmware nuevo no tengo ni ping ni atenuacion, llamo a Ono y me atienden trabajadores nacionales, que no me pretenden robar, no tengo que mendigar para obtener mejoras y todo el servicio, fluido.......... Y UNA MIERDA....... anoche supongo que actualizo y lo que no he tenido en 9 años lo estoy pasando ahora, microcortes, bloqueos, aumento de latencia encima llamas y el supuesto tecnico sabe menos que tu. Gracias Ono

4 Meses y bajando

BocaDePez
BocaDePez

Bueno está claro cual es la medida a tomar. En cuanto nos finalice la permanecia, si no mejoran, BAJA y nos vamos a otra compañía que no haga estas cosas o al menos no las haga tan drásticas.

BocaDePez
BocaDePez

En Málaga todos parece que seguimos con la versión anterior. Que raro.

BocaDePez
BocaDePez

Buenas chicos, vereis anoche se me actualizo el nuevo firmware y resulta que la luz azul ha desaparecido, me meto a la configuración y resulta que ahora solo tengo 1 canal de bajada cuando antes tenia 8. Os pasa lo mismo? He llamado a ono y me sale un ecuatoriano diciendome que los canales del wifi que son 13 y yo diciendo madre mia...lo que hay que aguantar...

🗨️ 6
lockyeal

A mi también me paso y llame a ONO y me dijo que estaba mal. Me vino el técnico me puso uno igual y se fue el problema.

Que tengas suerte.

Saludos

🗨️ 5
BocaDePez
BocaDePez

He llamado a ono y me han dicho que no pasa nada, incluso he llamado al tecnico que me dio su telefono hace un mes y me ha dicho que seria del nuevo software, nose chicos alguno que sepa del tema me puede ayudar? La luz azul se ha ido y ahora esta en verde, pudiendo comprobar en el router que solo tengo un canal de bajada. Me pone esto:

DownstreamHeading Channel Value
Channel ID54
Frequency482000000
Signal to Noise Ratio (SNR)39
QAM - Downstream Modulation256qam
Power Level (dBmV)9
UpstreamHeading Channel Value
Channel ID1
Frequency45300000
Ranging Service ID1251
Symbol Rate5.120
Power Level (dBmV)41
Ranging Statussuccess
Upstream Modulation64qam
Signal StatsHeading Channel Value
Channel ID54
Total Unerrored Codewords139314182
Total Correctable Codewords225
Total Uncorrectable Codewords670
🗨️ 4
lockyeal

Lo único que puedes hacer abrir una avería y que te pongan un router nuevo.

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
lockyeal
BocaDePez
BocaDePez

Llegaron las actualizaciones a Málaga. Este finde me actualizaron el Compal en casa. No he notado ningún cambio. Todo sigue funcionando bien, sin problemas. También sigue en multicanal (8 canales de bajada y 1 de de subida) para una conexión 20/1.

Puedo acceder sin problemas a la página de configuración del router desde FireFox (PC) y desde Safari (iPad). Desde Explorer imposible, ahora y siempre.

Por cierto, por si queréis dejar "bonita" la Wiki de BA, la nueva versión del controlador wifi es: v2.5.12.14

🗨️ 5
txuspe

Editado, gracias. :)

Sarce

A mí también me acaban de actualizar a la nueva versión. Vivo en Coslada (Madrid). No he notado ningún cambio que afecte a la conexión. Sigo con 8 canales de bajada y 4 de subida para una conexión de 200/10. En mi caso, accedo sin problemas a la configuración desde Internet Explorer (v. 11), Firefox (v. 32) y Chrome (v. 38).

Saludos.

🗨️ 3
AsmGuy

Sigo con 8 canales de bajada y 4 de subida para una conexión de 200/10.

Pues qué suerte tienes. Yo tengo 8 canales de bajada y solo 1 de subida para una conexión 100/10, que obviamente solo llega a 100/5 por tener solo un canal. Para colmo las incidencias me las cierran sin más, o amenazan con enviar un técnico con cargo, aún sabiendo que es problema del nodo y no de mi casa.

Estoy evaluando irme a Movistar. Lo único que por el momento me detiene es que la oferta de TV de Movistar es bastante pobre.

🗨️ 2
BocaDePez
BocaDePez

Yo tambien tengo desde el viernes el mismo problema aqui en Guadalajara Capital. Hasta el jueves tenia 100/10 (50Mb contratados + 50Mb gratis) con un router Compal 6640 (2 luces azules).

Desde el viernes tengo 100Mb/5Mb, ya que la luz del canal de subida ha pasado a luz verde y claro he llamado. Me revisaron el router, abrieron 2 incidendias, pero nada, las cierran sin resolver el problema. La velocidad de bajada esta bien (100Mb) pero la de subida esta en 5Mb en vez de en los 10Mb.

No se si en mi caso (Guadalajara) tambien sera problema de algun nodo, o sera del router. Yo de momento esperare haber si lo arreglan, por que cambiar el router pagando y seguir con el problema pues como que no. :-O

🗨️ 1
BocaDePez
BocaDePez
1