Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 28 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Acabo de probar el nuevo firmware, y he detectado lo…

      Acabo de probar el nuevo firmware, y he detectado lo siguiente:

      Cuando el firewall está activado, desde los pc's con inalambrico PCMCIA algunas páginas como esta no cargan o se quedan a medias.

      Si desactivamos el firewall todo va ok. He hecho pruebas de test de intrusión desde alguna que otra página conocida y me dan todos los puertos cerrados.

      Así lo tengo puesto y me va de fábula.

      De momento poca cosa más, si hay más novedades os cuento.

      • Cerrado

        A ver yo tengo un pc con tarjeta inalambrica y no me entero…

        A ver yo tengo un pc con tarjeta inalambrica y no me entero me tiene que dar elgun problema???? Que es eso que dices??? Soluciona los cortes???? He leido que ha dado problemas con el emule es verdad???

        • Cerrado

          BocaDePez BocaDePez
          6

          Si tienes un pc con conexión inalámbrica y te da ese…

          Si tienes un pc con conexión inalámbrica y te da ese problema, prueba a desactivar el firewall.

          Sino, pues tan fresco.

          Por cierto, sería interesante que alguien que tuviera la tarjeta PCMCIA 3com nos dijera que tal le va.

          Saludos.

          • Cerrado

            Ke kereis que os diga de esta tarjeta, que funciona de cine…

            Ke kereis que os diga de esta tarjeta, que funciona de cine cuando no da cortes de señal, y que me cago en sus muertos cuando el led de link empieza a parpadear y a perder la señal del router, claro, que eso creo que no es culpa suya.

            En cuanto a visitas de web y el emule pues yo de cine, navego bien, descargo a 24 con la mula(cuando esta a tope) y muy bien la verdad.

            En fin, que en que acabemos con los cortes dichosos esto estara de vicio.

            • Cerrado

              BocaDePez BocaDePez
              6
              -tarjeta pmcia de 3com(yacom) corte de enlace por alta…

              -tarjeta pmcia de 3com(yacom) corte de enlace por alta temperatura en transferencias masibas (tipo ver peli en pc1 que este en pc2) para navegacion y descargas ligeras, de fabula). Consejo para que no emita a maxima potencia orientar la pcmcia mirando al punto de acceso y se consigue mejor señal.
              -punto de acceso 3com 11g(yacom) pues 3/4 de lo mismo, hay que conseguir ventilarlo (mi caso fue que se bloqueaba y bajaba velocidad, etc... probe lo mismo que los demas, desde actualizar, resetear, etc..... y nada incluso bloqueo el servicio adsl creo. Probe ventilarlo poniendolo vertical aunque creo que no es recomendable y de bajar 3 dias a 1-3kB dio un brinco hasta 13kB)consejo poner ventilador o quitarle la carcasa feucha de plastico o ponerle otra con agujerillos y si se puede ventilador.

              Esta es mi aportacion a los colegas.

              Y a los diseñadores medio tiron de orejas por este fallo
              se libran del otro medio por la media carcasa metalica, la pagina de configuracion en español etc...

              Saludotes y feliz año.

    • Cerrado

      BocaDePez BocaDePez
      6

      pos no se xikos, pero yo he actualizao a ver... espero q no…

      pos no se xikos, pero yo he actualizao a ver...

      espero q no sea el mismo porque si no seguira dando por culo.
      yo ya no se si es problema del router o de humo de tabaco acumulado en la estratosfera... el caso es q desde que tengo ya.com con el 11gwireless me ha pasado de todo.
      leyendo por los foros me he sentido identificado en un momento u otro por cada uno de los fallos achacados al mierda router.
      al principio se me desconectava.. varias yamadas... varias tonterias por parte del servicio tecnico y al final ya no me pasa. menos mal.
      luego me kejé porque la velocidad no es la que deberia, no hay huevos a pasar de 10-12-14kb/s con la mula, varias versiones y varias configuraciones no solucionan nada. por cierto esos eran los picos, normalmente me va a 3kb/s 6-8 como mucho.

      telefonica dice q todo esta bien, o sea q mientras pague no hay problema, al igual q ya.com. yo ya no se que coño hacer.

      y el problemilla q mas toca las pelotas, por si ese fuera poco.. cada dos por tres no me deja entrar en las paginas. cada vez parece q lo hace menos pero cuando pasa o reset o a tomar por culo.

      ojala, q no creo, sea del puto firmware porque las esperanza no es lo ultimo q se pierde...

      • Cerrado

        BocaDePez BocaDePez
        6

        No se si son las ganas q tengo de q rule o q;... la verdad es…

        No se si son las ganas q tengo de q rule o q;... la verdad es q llevo pegado 10horas al pc hoy (no seguidas, pero el último rato unas 4 horas), y no he tenido ni un solo corte de dsl-online, cuando antes se me cortaba cada dos o tres horas, es mas, hasta la mula parece q va mas rápido, y el firewall ya no me impide entrar en ciertas webs!!, ojalá sea cierto... actualizaos y postead si seguis teniendo cortes, salu2.

        PD: Calentarse si q se calienta como no he visto nunca un router... por eso lo tengo en vertical... aunq no se si se podrá poder así para los q tengan conexión wireless... pero vamos.. se le ponen dos buenos tacos debajo y... ;-)

        PD'': No tengo PTR y microfiltros, los he cambiado por un splitter de telefónica... cuando pensaba q ese podía ser el fallo :-P

          • Cerrado

            BocaDePez BocaDePez
            6
            Pues eso, q en todos los foros estoy posteando lo mismo... q…

            Pues eso, q en todos los foros estoy posteando lo mismo... q el q tenga problemas q se actualice porque PARECE Q RULA!!, y digo PARECE, pq a mi me RULA!!, pero si digo q EL NUEVO FIRMWARE RULA, y luego resulta q a todo el mundo no le funciona igual de bien, la peña me pone a parir... PROBADLO COJONES Y POSTEAD LOS RESULTADOS!!... q estoy hasta los webs de postear de donde bajar el firmware, o como se hace (q a la peña no le da ni por mirarse el manual, q ya tiene delito...) y luego no postean nada... a tomar por culo.. :-|

                • Cerrado

                  A ver, donde te pone el texto de que debes guardar la…

                  A ver, donde te pone el texto de que debes guardar la configuración hay un enlace para hacerlo.
                  Pinchas y te pedira un destino para la configuración que tiene el router en esos momentos(en formato .bin) una vez guardado metes el nuevo firmware, esperas unos segundos y... tachan!!! firmware activado.
                  Me gustaría ser cauteloso pero desde ayer que instale el nuevo firmware ni un corte ni medio y lleva ya unas horas conectado el bicho.

                  P.D. de todos modos, mejor si tratamos de cuidar un poco el router y por ejemplo le ponemos unas patas altas para levantarlo y que ventile bien. joer!! esto es bricomania :-P :-P

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    que no puedo que o se me queda pillao el puto router este o…

                    que no puedo que o se me queda pillao el puto router este o me dice que si me quiero descargar un archivo que se llama upgrade.stm y luego uno que es upgrade.exe. ya no se que hacer creo que es el router que esta cascao.
                    ayuda por favor

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      1º Pincha en el link:…

                      1º Pincha en el link: http://www.3com.es/promotions/yacom/yacom_upgrade.html descargate el archivo y descomprimelo donde quieras.
                      2º Entra en la web del router: http://192.168.2.1/ (siempre q no la hayas cambiado por otra)
                      3º Login: 1234admin (siempre q no lo hayas cambiado por otro)
                      4º Pulsa en la penúltima opción de la lista de la izquierda: Actualizar Firmware
                      5º Pulsa el boton: Examinar
                      6º Selecciona el archivo q has descomprimido, se llamará: 3cdsl_a_fw101besp.bin
                      7º Pulsa Actualizar
                      8º Espera q termine, serán unos 40 segundos, y listo, actulizado, en algunos sitios he leido q hay q hacer un reseteo del router, yo no lo he hecho y el firmware se ha actualizado correctamente.

                      PD: Si tienes algún gestor de descargas activado, como el flashget, etc.. se ejecutará al pinchar en las opciones de menu web del router, cancela las 'supuestas' descargas y deja q el router trabaje. salu2.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  A intentar meter el fimware se me desconecta el puto router…

                  A intentar meter el fimware se me desconecta el puto router este y no me va el emule, a alguien le va esta mierda?
                  si a alguien le va que me diga cual es la version del emule para ponerla

                  • Cerrado

                    Dices que al meter el firmware no te va bien??? ¿Que ha…

                    Dices que al meter el firmware no te va bien??? ¿Que ha pasado?? ¿No va el emule????? Yo aun no me atrevo a meterlo vaya a ser peor el remedio........Decidme algo, hay q poner otro emule?????....Informad algo.

                    Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        a mi me pasa igual, pero ademas he comprado una tarjeta…

        a mi me pasa igual, pero ademas he comprado una tarjeta conceptronic inalambrica y no rula.

    • Cerrado

      BocaDePez BocaDePez
      6

      Holaaa: Resulta que tengo mi router 3com wireless desde hace…

      Holaaa:

      Resulta que tengo mi router 3com wireless desde hace un mes y cuando le da la gana..paff!! conexion inalambrica cortada y me toca resetear el router.
      Imagino que el problema lo tiene el firmware y espero que la actualización lo solucione.
      El único problema es que no tengo ni p.. idea de como actualizarlo, he mirado en un monton de sitios y en ninguno pone nada claro.

      Alguna ayuda?? muchas gracias

      • Cerrado

        Parece ser que no vamos a solucionar mucho cambiandole el…

        Parece ser que no vamos a solucionar mucho cambiandole el firmware (para cambiarlo "utilidades -> actualizar firmware" dentro del entorno web del router), es porque el router este se calienta demasiado, se queda lelo y cuando esto ocurre has de apagarlo un momento y luego volverlo a encender... si, una mierda.

        Yo pregunté por este tema en este mismo foro y me han comentado ponerlo en vertical... Imagino que para que el calor no se concentre en la planta del mierdaparatito, de momento no parece mala idea, creo que se desconecta menos.

        • Cerrado

          Muchas gracias Menesis, parece mentira el bajon que ha dado…

          Muchas gracias Menesis, parece mentira el bajon que ha dado 3com, tengo el 812 en el curro y ese bicho no lo he apagado en año y medio y sigue yendo de cine, a ver si ahora en el pack de ya.com tienen que poner un abanico para darle al router.
          En fin, de todos modos probaremos a actualizar el firm, ya veremos que pasa

          • Cerrado

            BocaDePez BocaDePez
            6
            pues que te voy a decir, el 3com 812 es cojonudo pero vaya si…

            pues que te voy a decir, el 3com 812 es cojonudo pero vaya si no se calienta xDDD has probao a tocarlo alguna vez? mira un poco por la red y veras hasta tutos de como montarle un disipador xDDD