Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Nuevo en esto

    Hola foreros,

    Soy nuevo por estos lares y he estado un poco de "mirandas" por aquí, pero la verdad es que no me entero gran cosa, ya que no piloto mucho sobre DNS's, pings, o pongs.

    Hace unos días instalé el ADSL de Terra y después de vencer múltiples obstáculos con la instalación del kit "autoinstalable", de tener que bajarme e instalar un proxy gratuito para volver a poner mi red de dos PC's en marcha, sin tener ni puñetera idea de que és y cómo trabajar con él (y sigo sin tenerlo claro), de estar "regalándole" mi dinero a Terra en su 902 plagadito de ¿¿¿Técnicos??? que no saben o no contestan, no tengo más remedio que solicitar vuestra sabia ayuda para un problemilla que tengo:

    ¿Por qué algunas páginas no se cargan en el navegador, da igual que utilice el IE o el "Netscafé"?

    Concretamente las dos página que más me joroba no poder ver son http://www.hispasonic.com y http://www.cwaudio.de

    Y el caso es que hasta hace sólo dos días las veía perfectamente con el ADSL.

    A ver si podéis darme una solución u orientarme de por dónde van los tiros.

    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola otra vez. ¿Nadie me puede echar un cable con esto? :-(…

      Hola otra vez.

      ¿Nadie me puede echar un cable con esto? :-(

      Saludos.