Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Nuevo cablemodem de Euskaltel, NETGEAR CG3100 , que tal es?

Sustrai

Buenas, me acaban de hacer la instalacion y por lo que veo me han puesto el cablemodem NETGEAR CG3100, alguien sabe que tal es?

Por lo que me ha dicho el tecnico y algo que he visto vienen de ONO...

Imagen original en http://img413.imageshack.us/img413/672/02122010212.jpg Imagen original en http://img40.imageshack.us/img40/8002/02122010211.jpg

BocaDePez
BocaDePez

A mi también me lo han instalado. Supuestamente el wifi soporta el estandar n y tengo un portátil HP nuevo que también tiene wifi n pero la conexión inalámbrica se corta cada 2 x 3 aunque el cable modem está en la habitación de al lado. No sé si el problema es de la conexión de euskaltel o del cable modem. También lo he conectado al ordenador por cable usando PLC y aunque tiene menos cortes también ocurre alguno de vez en cuando. ¿Que tal te funciona a tí?

Sustrai

Pues ya te comentare, porque ha sido ponerlo y marchar a trabajar, el tecnico me comento que suele dar problemas, si eso que llame para que me lo cambien !!!!!

A ver a la noche que tallll.... miedo me da !!!

🗨️ 2
BocaDePez
BocaDePez

Soy el mismo de arriba. Las pérdidas de señal se dan estando el cable modem en la misma habitación que el ordenador, a menos de 30 cm. Como hasta el 7 no nos hacen la portabilidad del teléfono de Jazztel a Euskaltel, estoy haciendo la prueba con el router de Jazztel por wifi colocado en la cocina, distancia 12 metros con paredes. Hago esta prueba para descartar que el problema sea del ordenador. Hasta el momento ninguna pérdida de señal por lo que la conclusión es que el problema viene del cable modem de Euskaltel. Si sigue dando problemas lees llamaré para que lo cambien por otro.

🗨️ 1
BocaDePez
BocaDePez

Tras llamar a Euskaltel me comentan que cambie el canal por el que emite wifi porque hay determinados canales que están saturados. Llevo varios canales probados, los primeros no han solucionado el problema y el último con el que he probado, por ahora no se ha cortado. A ver si por fin consigo solucionarlo. Ya te contaré.

Sustrai

Como te va?, el mio se suele volver loco.....

🗨️ 9
BocaDePez
BocaDePez

Pues ni cambiando los canales he conseguido solucionar los problemas de desconexión. Al final llame a Euskaltel y vino el técnico que vio lo que pasaba. Yo lo pedi que me cambiara el aparato para descartar que el problema fuera del equipo. Con el nuevo cable modem sucede lo mismo.

Por lo que me comentó el técnico están depurando los problemas del equipo porque debe ser bastante nuevo y cada poco están subiendo nuevos firmwares. El problema debe ser general por lo que tendremos que tener paciencia a ver si lo solucionan. Por ahora voy a conectar el aparato por cable en vez que no se suele cortar en vez de por wifi y esperemos que den con la solución en un corto plazo de tiempo.

🗨️ 8
Sustrai

Te han puesto otro igual?

🗨️ 6
BocaDePez
BocaDePez

Si, otro igual

🗨️ 5
mauve
🗨️ 4
BocaDePez
BocaDePez
🗨️ 2
mauve
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

¿Ya hay algo relacionado con euskaltel que funcione? Jo, jo, menuda empresucha.

BocaDePez
BocaDePez

Hola,

Estan operativos los 4 puertos? necesito poder usar los 4 puertos lan y tener wifi . Hace de router? o habría que poner un router? Me serviría el comtrend de jazztel?

Contrataría la conexion de 12Mb

Jaandro

Ese cablerouter es el que da ONO para sus conexiones de docsis 3.0, podrías comprobar cuantos canales cojes de download?

Un Saludo!

Sustrai

Buenas, no lo dejan configurado como cablemodem, y solo 1 canal de subida.

Bonding de Canales de Bajada
Estado de SintonizaciónModulaciónID CanalTasa de SímbolosFrecuenciaPotenciaSNRSincronización Docsis/EuroDocsis
SintonizadoQAM256285360 Ksym/sec129000000 Hz3.3 dBmV42.9 dBHíbrido
🗨️ 5
BocaDePez
BocaDePez

entonces como router no se puede usar? ni configurandolo?

🗨️ 3
Sustrai

Para mi que no !!

BocaDePez
BocaDePez

no por la simple razon que euskaltel tiene el router como servicio añadido por 3e/mes

🗨️ 1
BocaDePez
BocaDePez

Si es que no tienen nada bueno.

Jaandro

ams, era para saber si ya sincronizabais con Docsis 3.0, a mi con ONO 50 mb me da estos valores el netgear cg3100:

Bonding de Canales de Bajada
Estado de SintonizaciónModulaciónID CanalTasa de SímbolosFrecuenciaPotenciaSNRSincronización Docsis/EuroDocsis
SintonizadoQAM2562056952 Ksym/sec498000000 Hz2.2 dBmV37.8 dBHíbrido
SintonizadoQAM2561976952 Ksym/sec466000000 Hz2.8 dBmV38.3 dBHíbrido
SintonizadoQAM2561986952 Ksym/sec474000000 Hz2.7 dBmV38.0 dBHíbrido
SintonizadoQAM2561996952 Ksym/sec482000000 Hz2.5 dBmV37.9 dBHíbrido
SintonizadoQAM2562006952 Ksym/sec490000000 Hz2.4 dBmV37.8 dBHíbrido
SintonizadoQAM2562066952 Ksym/sec506000000 Hz2.0 dBmV37.8 dBHíbrido
SintonizadoQAM2562076952 Ksym/sec514000000 Hz1.6 dBmV37.6 dBHíbrido
SintonizadoQAM2562086952 Ksym/sec522000000 Hz1.8 dBmV37.5 dBHíbrido
Sustrai

Pues nada, que ha venido un tecnico y me ha cambiado el router por un CISCO EPC2325, que tal este?

🗨️ 1
BocaDePez
BocaDePez

A mi también me acaban de cambiar el netgear por el Cisco que se ve que es un aparato más sencillo y no tiene wifi n sólo g por lo que hemos perdido en el cambio aunque éste aparentemente por ahora no pierde la señal wifi como el otro.

BocaDePez
BocaDePez

aupa!!!!

alguien sabe k cablemodem sin wifi pone euskaltel ahora kon esto de las subidas de velocidades??

thanks! ;)

BocaDePez
BocaDePez

hola como se cambia los canales wifi del netgear docsis 3.0

ya que el iphone no trabaja a 5 gz y tengo q cambiarlo a 2,4 Ghz

GRACIAS

🗨️ 1
yomimmo

El Netgear por defecto viene a 2'4Ghz ya que dependiendo de la version de la tarjeta mini pcie Wifi tienen o no la capacidad de emitir en la banda de 5Ghz

BocaDePez
BocaDePez

Buenas!! he estado mirando por ahí cosillas, y he visto en este sitio kb.netgear.com/app/answers/detail/a_id/2…-programmers codigo fuente del firmware más actual del cg 3100 de netgear. Alguien me podría ayudar a compilarlo?

BocaDePez
BocaDePez

salu2

¿alguien como sabe entrar al router? gracias

🗨️ 5
Bilbokoa

No funciona como router. Está capado en ese aspecto.

BocaDePez
BocaDePez

192.168.100.1

Usuario en blanco; contraseña "password" (sin comillas)

🗨️ 1
ionhs

a mi en usuario poniendo admin, el resto igual

BocaDePez
BocaDePez

En el mío, por detrás, están serigrafiados el Usuario y la Pasword y, casi tapando estos, en una pegatina el nombre de red wifi y su key. Luego puedes poner tú los que quieras en wifi y cambiar la password de acceso al cable-modem (pero no puedes cambiar el Usuario que, en mi caso es "admin").

🗨️ 1
BocaDePez
BocaDePez

A mi me mola bastante el diseño , aunque es un poco tocho no queda mal en mi habitacion al lado de la torre tambien negra . fuera parte que los 50 van de lujo

BocaDePez
BocaDePez

Hola. haber si me sacais del apuro que a un amigo le han puesto el netgear cg 3100 y se ha puesto a cambiar el usuario y la contraseña y no sabe que ha hecho que no le deja entrar en el cablemodem. Pone admin y password que son las que vienen por defecto y nada, que está el tio que no sabe que hacer.

A la espera de ayuda.

Gracias.

🗨️ 4
BocaDePez
BocaDePez

Que mantenga presionado (con un alfiler o similar) el botón 'reset' unos segundos para que el módem se restablezca a su configuración original.

🗨️ 3
BocaDePez
BocaDePez

Y supongo que una vez restablecido podre entrar con "admin" y "password".

Gracias

🗨️ 2
BocaDePez
BocaDePez

Me autorrespondo con esto:(link roto)
Encontré el manual y me lo ha aclarado. Espero que le valga a alguien.

Saludos

🗨️ 1
BocaDePez
BocaDePez