BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Nuevo algoritmo para medir la subida en testvelocidad.eu y multiservidor

Josh
1

Hemos cambiado el algoritmo que mide la velocidad de subida en el test de velocidad. Además ahora descarga y envía a varios servidores simultáneamente, para que si uno va saturado sean los demás los que complementen el caudal que falta y así la medida sea siempre la máxima posible.

Necesito confirmar que funciona correctamente en el mayor número de conexiones posibles, así que agradeceré que lo probéis y pasteéis los resultados.

testvelocidad.eu

Necesito: URL de resultados, servidor utilizado, velocidad contratada, si lo has hecho por WiFi o cable y si hay más ordenadores usando la red en ese momento.

En caso de error, copypaste del log.

Gracias!! Vamos a conseguir el test de velocidad HTML5 más preciso.

BocaDePez
BocaDePez
1

Ono 120/12, todas las pruebas por cable y sin ningún otro dispositivo conectado:

Adamo Barcelona

Adamo Madrid

Adamo Sevilla

Interdominios

🗨️ 2
BocaDePez
BocaDePez

Test de Velocidad

madrid 300/300 simetrico

javi83sbd1
1

Aquí tienes Test de Velocidad

asyamagu
1

Adamo Madrid

Test de Velocidad

Mucho mejor que el anterior test.

Bramante
1

URL resultados

Servidor utilizado: Interdominios

Velocidad contratada: VDSL (datos sincronización router: Upstream (Kbps): 6860 - Downstream (Kbps): 37770)

Red: WiFi (único dispositivo en la red).

🗨️ 2
Josh

Otros tests te dan cerca de los 37 megas de sicronización? Prueba de nuevo please!

🗨️ 1
Bramante

Ten en cuenta, que no estoy en España, los test los hago desde otro país.

Estos serían los resultados contra un servidor cercano a mi ubicación:

--------------------------------------------------------------------

Velocidad contratada: VDSL (datos sincronización router: Upstream (Kbps): 6860 - Downstream (Kbps): 37770)

Red: WiFi (único dispositivo activo en red).

--------------------------------------------------------------------

Adamo Barcelona

Error en el test tras tres intentos (todos ellos fallidos).

Log:

#### testvelocidad.eu/ v3.1.1
Servidor Adamo (Barcelona) 5 ms
el 21/5/2016 a las 14:28 con Mozilla/5.0 (Windows NT 10.0; WOW64; Trident/7.0; .NET4.0C; .NET4.0E; .NET CLR 2.0.50727; .NET CLR 3.0.30729; .NET CLR 3.5.30729; rv:11.0) like Gecko
LATENCIA
muestras (ms): 55 56 52 55 52 51 54 52 52 52
latencia (mínima/media/máxima/jitter): 51/53/56/5 ms.
DESCARGA
estabilización (tamaño/tiempo/velocidad alcanzada): 6,364 KB / 1,987 ms / 26,524 Kbps
carga (tamaño/tiempo/velocidad media): 19,779 KB / 6,375 ms / 25,416 Kbps
media móvil (mínimo/máximo/fluctuación): 24,662 Kbps / 26,919 Kbps / 8 %
velocidad (media/máxima sostenida): 25,611 / 26,919 Kbps.
flujos: 6 eps: 15 intervalo: 65 ms muestras: 124
SUBIDA
tanteos (KB/ms/Kbps): 12/70/1,371 16/76/1,684 21/81/2,107 28/82/2,775 37/92/3,298 49/112/3,612 66/127/4,247 88/157/4,581 117/578/1,659 152/683/1,822 167/754/1,812
estabilización (tamaño/tiempo/velocidad alcanzada): 6,912 KB / 8,314 ms / 6,255 Kbps
muestras (Kbps): 6,288 6,386 6,780 5,795 5,795 5,795 7,160 5,496 6,507
ERROR
La subida del bloque de 13,591 KB. ha finalizado antes de los previsto, en 17,030 ms.

--------------------------------------------------------------------

Adamo Madrid

URL resultados

--------------------------------------------------------------------

Adamo Sevilla

Error en el test tras tres intentos (todos ellos fallidos).

Log:

#### testvelocidad.eu/ v3.1.1
Servidor Adamo (Sevilla) 7 ms
el 21/5/2016 a las 14:26 con Mozilla/5.0 (Windows NT 10.0; WOW64; Trident/7.0; .NET4.0C; .NET4.0E; .NET CLR 2.0.50727; .NET CLR 3.0.30729; .NET CLR 3.5.30729; rv:11.0) like Gecko
LATENCIA
muestras (ms): 78 53 53 60 62 53 51 52 55 54
latencia (mínima/media/máxima/jitter): 51/57/78/27 ms.
DESCARGA
estabilización (tamaño/tiempo/velocidad alcanzada): 7,466 KB / 2,111 ms / 28,058 Kbps
carga (tamaño/tiempo/velocidad media): 21,204 KB / 6,143 ms / 28,277 Kbps
media móvil (mínimo/máximo/fluctuación): 26,998 Kbps / 29,475 Kbps / 8 %
velocidad (media/máxima sostenida): 28,455 / 29,475 Kbps.
flujos: 6 eps: 14 intervalo: 70 ms muestras: 115
SUBIDA
tanteos (KB/ms/Kbps): 12/73/1,315 16/75/1,707 21/77/2,216 28/84/2,709 37/93/3,262 49/109/3,711 66/130/4,149 88/159/4,523 117/619/1,549 142/676/1,719 157/707/1,823 167/660/2,072 190/950/1,636
estabilización (tamaño/tiempo/velocidad alcanzada): 6,912 KB / 8,262 ms / 6,169 Kbps
muestras (Kbps): 6,284 6,227 7,031 7,031 6,367 6,328 6,454
ERROR
La subida del bloque de 12,268 KB. ha finalizado antes de los previsto, en 15,410 ms.

--------------------------------------------------------------------

Interdominios

Error en el test tras tres intentos (todos ellos fallidos).

Log:

#### testvelocidad.eu/ v3.1.1
Servidor Interdominios (Madrid) 9 ms
el 21/5/2016 a las 14:30 con Mozilla/5.0 (Windows NT 10.0; WOW64; Trident/7.0; .NET4.0C; .NET4.0E; .NET CLR 2.0.50727; .NET CLR 3.0.30729; .NET CLR 3.5.30729; rv:11.0) like Gecko
LATENCIA
muestras (ms): 56 55 52 52 61 53 52 52 56 53
latencia (mínima/media/máxima/jitter): 52/54/61/9 ms.
DESCARGA
estabilización (tamaño/tiempo/velocidad alcanzada): 8,068 KB / 2,443 ms / 27,543 Kbps
carga (tamaño/tiempo/velocidad media): 18,906 KB / 5,996 ms / 25,830 Kbps
media móvil (mínimo/máximo/fluctuación): 25,110 Kbps / 27,976 Kbps / 10 %
velocidad (media/máxima sostenida): 26,185 / 27,976 Kbps.
flujos: 6 eps: 14 intervalo: 74 ms muestras: 108
SUBIDA
tanteos (KB/ms/Kbps): 12/70/1,371 16/76/1,684 21/77/2,216 28/85/2,677 37/96/3,160 49/114/3,549 66/132/4,086 88/156/4,610 117/618/1,552 142/676/1,721 158/654/1,974 181/654/2,264 207/927/1,832
estabilización (tamaño/tiempo/velocidad alcanzada): 6,912 KB / 8,446 ms / 6,285 Kbps
muestras (Kbps): 6,285 6,609 6,563 6,563 6,585 6,621 6,659 6,568 6,681
ERROR
La subida del bloque de 13,738 KB. ha finalizado antes de los previsto, en 17,192 ms.
--------------------------------------------------------------------

No sé qué ha pasado que me está dando tantos errores. He probado en Firefox y en IE con similares resultados.

BocaDePez
BocaDePez
1

A mi ahora me funciona bien tanto la subida como la bajada. Antes jamás me hacía el test de subida y el de bajada siempre fallaba.

testvelocidad.eu/resultado/5znez

Test hecho por cable y solo 1 pc en la red en este momento.

superllo

Adamo Madrid:

Por WiFi, solo tengo ese dispositivo que me dé toda la velocidad, el resto por unas cosas u otras no llegan a dar los 200 (cuellos de botella dentro de casa). Es el segundo test, en el primero ha petado el navegador cuando ha empezado a descargar. Hay un ordenador más conectado pero no creo que haya influido en nada.

🗨️ 2
Josh

Otros tests te dan los 200 en bajada? Prueba de nuevo please.

🗨️ 1
superllo

No sé si mi caso será representativo:

No puedo hacer los test por cable y el único móvil con WiFi ac nunca me ha dado los 200 de bajada porque el baspeed se descarga un fichero demasiado pequeño y no alcanza la velocidad, y test que no use flash solo estaba speedof.me y ahora este (y no me voy a poner otra aplicación de speedtest).

Si puedo intentaré poner un portátil que me van a traer pero no sé si la tarjeta es gigabit o fast.

Adamo Madrid.

BocaDePez
BocaDePez

Yo tengo Jazztel Fibra indirecta 30/5.

Me da incorrecto el test todas las veces que lo hago.
He probado en varias webs de test y todas son 30/5

Test de Velocidad

🗨️ 1
Josh

Este problema también ocurre en conexiones Wireless. Por lo visto limitan el caudal unos segundos después de iniciarse la transferencia. Tengo una posible solución en estudio.

vukits
1

Test de Velocidad

Adamo, Madrid. 50M / 5M , por Wifi .. (no hay más ordenadores conectados)

🗨️ 2
Josh

Gracias. ¿qué tal otros tests, te sacan los 10 megas q te faltan?

Prueba de nuevo que he hecho cambios. Actualizo el post principal.

🗨️ 1
vukits

el wifi no da para más :joy:

BocaDePez
BocaDePez

Test de Velocidad

cable ono 300/30

yomimmo

A veces me da este error, antes no me daba ningún error de upload:

SUBIDA
 tanteos (KB/ms/Kbps): 12/39/2.462 16/39/3.282 21/40/4.267 28/43/5.292 37/44/6.895 49/42/9.632 66/45/11.986 88/45/15.982 117/53/18.093 156/270/4.735 208/278/6.132 277/456/4.985 370/881/3.440
 estabilización (tamaño/tiempo/velocidad alcanzada): 14.336 KB / 5.490 ms / 20.900 Kbps
 muestras (Kbps): 20.900 20.810 20.087 20.321 20.231 19.434 19.819 19.819 20.543
ERROR
 La subida del bloque de 25.800 KB. ha finalizado antes de los previsto, en 10.106 ms.
🗨️ 1
Josh

Es un fallo al tantear la subida. Buscaré una solución. Gracias

pepejil

Test de Velocidad

Jazztel Fibra 50/5 hacia Adamo Madrid desde Valladolid y hecha por cable. Me da un mega más de subida y la latencia es algo más alta comparado con otros test o como el que tengo en mi firma realizado hace unos meses antes del cambio en el testvelocidad.eu.

DavidPini

Jazztel FTTH 200/200.

URL: testvelocidad.eu/resultado/5zoju

El test se ha realizado desde un equipo con cable.

Servidor: Barcelona (Adamo)

Hay varios equipos siempre, el servidor, etc...

Entiendo por el test que la carga de la red era mínima.

Saludos y gracias por el trabajo de mejora!

Spyd

Adamo Barcelona, Movistar 300/30, Cable, sin uso.

Test de Velocidad

BocaDePez
BocaDePez

Ahora funciona mucho mejor. Buen trabajo.

BocaDePez
BocaDePez

No consigo funcionar el test de subida siempre da error tengo movistar adsl 10mbps (10047/ 828kbps ).

sagho

Error en subida

#### testvelocidad.eu/ v3.1.1

Servidor Adamo (Barcelona) 44 ms

el 21/5/2016 a las 17:40 con Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/50.0.2661.102 Safari/537.36

LATENCIA

muestras (ms): 38 37 35 29 29 29 30 30 28 29

latencia (mínima/media/máxima/jitter): 28/31/38/9 ms.

DESCARGA

estabilización (tamaño/tiempo/velocidad alcanzada): 67.130 KB / 1.752 ms / 314.800 Kbps

carga (tamaño/tiempo/velocidad media): 608.418 KB / 11.138 ms / 447.501 Kbps

media móvil (mínimo/máximo/fluctuación): 313.449 Kbps / 467.076 Kbps / 33 %

velocidad (media/máxima sostenida): 429.355 / 467.076 Kbps.

flujos: 6 eps: 16 intervalo: 61 ms muestras: 165

SUBIDA

tanteos (KB/ms/Kbps): 12/87/1.103 16/77/1.655 21/59/2.900 28/61/3.752 37/60/5.085 49/59/6.801 66/59/9.118 88/60/11.943 117/61/15.817 156/60/21.268 208/498/3.423 277/517/4.395 370/547/5.541 493/1.045/3.868

estabilización (tamaño/tiempo/velocidad alcanzada): 21.520 KB / 5.482 ms / 33.377 Kbps

muestras (Kbps): 33.476 33.123 33.021

ERROR

La subida del bloque de 29.013 KB. ha finalizado antes de los previsto, en 7.260 ms.

No se si tendrá algo que ver con el balanceo de carga.

Curro1

Ya me va bien:

Test de Velocidad

Probado desde Sevilla con Adamo-Madrid.

BocaDePez
BocaDePez

¿"Nuevo algoritmo para medir la subida en testvelocidad.eu y multiservidor"

o

Nuevo algoritmo para medir la subida en testvelocidad.eu CON multiservidor?

BocaDePez
BocaDePez

Test de Velocidad

Los 300/30 con el servidor Adamo Madrid. Único PC conectado por cat6.

Parece haber mejorado bastante la cosa desde la última vez.

BocaDePez
BocaDePez

En Movistar 300/300 siempre da error en la subida..

Por cable Cat5e

#### testvelocidad.eu/ v3.1.1
Servidor Adamo (Madrid) 13 ms
el 21/5/2016 a las 19:57 con Mozilla/5.0 (Windows NT 10.0; WOW64; rv:46.0) Gecko/20100101 Firefox/46.0
LATENCIA
muestras (ms): 17 24 13 16 14 15 15 15 15 16
latencia (mínima/media/máxima/jitter): 13/16/24/11 ms.
DESCARGA
estabilización (tamaño/tiempo/velocidad alcanzada): 173.610 KB / 6.148 ms / 209.643 Kbps
carga (tamaño/tiempo/velocidad media): 301.396 KB / 8.252 ms / 299.205 Kbps
media móvil (mínimo/máximo/fluctuación): 207.162 Kbps / 306.239 Kbps / 32 %
velocidad (media/máxima sostenida): 270.226 / 306.239 Kbps.
flujos: 6 eps: 15 intervalo: 65 ms muestras: 122
SUBIDA
tanteos (KB/ms/Kbps): 12/60/1.600 16/63/2.032 21/58/2.942 28/54/4.214 37/56/5.418 49/59/6.857 66/58/9.300 88/54/13.318 117/54/17.757 156/61/20.960 208/60/28.412 277/282/8.060 370/391/7.751 493/63/64.140 658/651/8.276 758/207/29.986 1.010/1.130/7.324
#### testvelocidad.eu/ v3.1.1
Servidor Interdominios (Madrid) 31 ms
el 21/5/2016 a las 19:58 con Mozilla/5.0 (Windows NT 10.0; WOW64; rv:46.0) Gecko/20100101 Firefox/46.0
LATENCIA
muestras (ms): 21 27 24 22 24 21 26 20 27 36
latencia (mínima/media/máxima/jitter): 20/25/36/16 ms.
DESCARGA
estabilización (tamaño/tiempo/velocidad alcanzada): 159.405 KB / 5.562 ms / 212.769 Kbps
carga (tamaño/tiempo/velocidad media): 435.499 KB / 11.767 ms / 303.188 Kbps
media móvil (mínimo/máximo/fluctuación): 209.940 Kbps / 309.364 Kbps / 32 %
velocidad (media/máxima sostenida): 281.231 / 309.364 Kbps.
flujos: 6 eps: 16 intervalo: 64 ms muestras: 156
SUBIDA
tanteos (KB/ms/Kbps): 12/60/1.600 16/64/2.000 21/58/2.942 28/54/4.214 37/59/5.142 49/53/7.633 66/53/10.177 88/60/11.986 117/54/17.757 156/60/21.309 208/58/29.392 277/56/40.588 370/59/51.366 493/506/7.986 658/206/26.154 877/748/9.604 879/1.072/6.719

ERROR
La subida del bloque de 50.393 KB. ha finalizado antes de los previsto, en 4.046 ms.
#### testvelocidad.eu/ v3.1.1
Servidor Adamo (Barcelona) 24 ms
el 21/5/2016 a las 19:59 con Mozilla/5.0 (Windows NT 10.0; WOW64; rv:46.0) Gecko/20100101 Firefox/46.0
LATENCIA
muestras (ms): 15 12 14 14 15 16 15 15 15 13
latencia (mínima/media/máxima/jitter): 12/14/16/4 ms.
DESCARGA
estabilización (tamaño/tiempo/velocidad alcanzada): 164.519 KB / 5.787 ms / 212.343 Kbps
carga (tamaño/tiempo/velocidad media): 313.531 KB / 8.669 ms / 296.280 Kbps
media móvil (mínimo/máximo/fluctuación): 211.581 Kbps / 302.084 Kbps / 30 %
velocidad (media/máxima sostenida): 270.904 / 302.084 Kbps.
flujos: 6 eps: 16 intervalo: 64 ms muestras: 125
SUBIDA
tanteos (KB/ms/Kbps): 12/59/1.627 16/64/2.000 21/64/2.667 28/64/3.556 37/63/4.816 49/64/6.321 66/65/8.298 88/65/11.064 117/63/15.221 156/59/21.670 208/61/27.946 277/427/5.323 370/1.146/2.645

ERROR
La subida del bloque de 19.834 KB. ha finalizado antes de los previsto, en 1.968 ms.

diegolas

Tengo 300/300 de movistar pero la subida no me pasa de 130. En otros tests los 300 de subida sin problema.

🗨️ 2
diegolas

#### testvelocidad.eu/ v3.1.1

Servidor Adamo (Madrid) 25 ms

el 21/5/2016 a las 20:00 con Mozilla/5.0 (Windows NT 6.1; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/50.0.2661.102 Safari/537.36

LATENCIA

muestras (ms): 26 22 22 22 22 22 22 21 21 22

latencia (mínima/media/máxima/jitter): 21/22/26/5 ms.

DESCARGA

estabilización (tamaño/tiempo/velocidad alcanzada): 55.003 KB / 1.597 ms / 256.342 Kbps

carga (tamaño/tiempo/velocidad media): 285.406 KB / 7.587 ms / 308.146 Kbps

media móvil (mínimo/máximo/fluctuación): 260.638 Kbps / 310.168 Kbps / 16 %

velocidad (media/máxima sostenida): 303.639 / 310.168 Kbps.

flujos: 6 eps: 19 intervalo: 54 ms muestras: 148

SUBIDA

tanteos (KB/ms/Kbps): 12/52/1.846 16/52/2.479 21/53/3.246 28/52/4.385 37/52/5.813 49/52/7.769 66/52/10.468 88/52/13.744 117/54/17.725 156/53/24.339 208/100/17.084 277/100/22.736 370/100/30.163 493/59/68.791 658/390/13.812 877/71/101.867 1.169/596/16.058 1.470/248/48.561 1.960/493/32.582 2.614/1.027/20.858

estabilización (tamaño/tiempo/velocidad alcanzada): 83.504 KB / 5.476 ms / 122.336 Kbps

muestras (Kbps): 133.813 133.813 136.108 136.108 133.813 133.953 129.960 129.960 130.009 130.009

carga (tamaño/tiempo/velocidad media): 72.602 KB / 5.013 ms / 118.637 Kbps

media móvil (mínimo/máximo/fluctuación): 129.960 Kbps / 136.108 Kbps / 5 %

flujos: 2 eps: 34 intervalo: 500 ms bloque: 156.436 KB

OTROS DATOS

asimetría: 2.4:1

BocaDePez
BocaDePez

me pasa exactamente lo mismo.

no seras de barcelona?

BocaDePez
BocaDePez

Test de Velocidad R Cable Galicia (ahora Euskatel) @ Mayo de 2016: 20M/600k :/ (Velocidad de subida de categoría.Entre la Champions League de los ISP españoles... :))) Para "ratear" la subida de esta manera mucha necesidad deben tener :( ) (Shame on you R-Cable)

dolbydigital

Error en la subida en ONO 300/30

#### testvelocidad.eu/ v3.1.1

Servidor Interdominios (Madrid) 35 ms

el 21/5/2016 a las 22:32 con Mozilla/5.0 (Windows NT 10.0; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/50.0.2661.94 Safari/537.36 OPR/37.0.2178.43

LATENCIA

muestras (ms): 42 44 42 45 42 44 45 43 42 43

latencia (mínima/media/máxima/jitter): 42/43/45/3 ms.

DESCARGA

estabilización (tamaño/tiempo/velocidad alcanzada): 68.167 KB / 2.279 ms / 192.820 Kbps

carga (tamaño/tiempo/velocidad media): 412.437 KB / 11.020 ms / 306.585 Kbps

media móvil (mínimo/máximo/fluctuación): 201.944 Kbps / 310.289 Kbps / 35 %

velocidad (media/máxima sostenida): 296.027 / 310.289 Kbps.

flujos: 6 eps: 16 intervalo: 63 ms muestras: 160

SUBIDA

tanteos (KB/ms/Kbps): 12/46/2.100 16/47/2.747 21/46/3.702 28/46/4.958 37/46/6.558 49/50/8.096 66/50/10.770 88/50/14.366 117/53/17.989 156/497/2.571 208/534/3.194 277/608/3.740 342/677/4.145 379/893/3.481

estabilización (tamaño/tiempo/velocidad alcanzada): 19.504 KB / 5.491 ms / 31.031 Kbps

muestras (Kbps): 31.111 31.111 31.111

ERROR

La subida del bloque de 26.108 KB. ha finalizado antes de los previsto, en 7.297 ms.

🗨️ 2
Josh

Te sigue fallando la subida??

🗨️ 1
dolbydigital
1

Buenas.

Acabo de hacer el test dos veces desde servidores distintos y funciona a la perfección. Gran trabajo y un saludo.

juanjo0

Movistar 300/300, red cableada Gigabit, un solo ordenador conectado, con un router WAN intermedio entre switch/PC y Router de Movistar. Madrid.

UJRL: testvelocidad.eu/resultado/5zp8q

LOG:

#### testvelocidad.eu/ v3.1.1

Servidor Adamo (Madrid) 28 ms

el 21/5/2016 a las 23:04 con Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/50.0.2661.94 Safari/537.36 OPR/37.0.2178.43

LATENCIA

muestras (ms): 13 17 17 15 15 15 16 15 17 17

latencia (mínima/media/máxima/jitter): 13/16/17/4 ms.

DESCARGA

estabilización (tamaño/tiempo/velocidad alcanzada): 173,033 KB / 7,898 ms / 164,513 Kbps

carga (tamaño/tiempo/velocidad media): 46,524 KB / 1,746 ms / 218,337 Kbps

media móvil (mínimo/máximo/fluctuación): 166,569 Kbps / 175,043 Kbps / 5 %

velocidad (media/máxima sostenida): 186,504 / 175,043 Kbps.

flujos: 6 eps: 1 intervalo: 1,670 ms muestras: 8

SUBIDA

tanteos (KB/ms/Kbps): 12/58/1,651 16/60/2,147 21/62/2,742 28/67/3,372 37/62/4,912 49/60/6,698 66/62/8,703 88/67/10,803 117/77/12,478 156/86/14,903 208/68/24,981 277/70/32,353 370/67/45,321 493/111/36,317 658/116/46,318 877/153/46,980 1,169/208/46,150 1,559/254/50,187 2,079/352/48,389 2,771/391/58,107 3,695/532/56,939 4,927/720/56,060 5,132/713/58,971 5,399/711/62,212 5,696/769/60,699

estabilización (tamaño/tiempo/velocidad alcanzada): 134,560 KB / 5,486 ms / 208,673 Kbps

muestras (Kbps): 192,046 192,046 195,371 195,371 192,786 191,541 193,398 194,655 193,116 193,116

carga (tamaño/tiempo/velocidad media): 122,320 KB / 5,011 ms / 199,987 Kbps

media móvil (mínimo/máximo/fluctuación): 191,541 Kbps / 195,371 Kbps / 2 %

flujos: 3 eps: 30 intervalo: 500 ms bloque: 455,244 KB

OTROS DATOS

asimetría: 0.9:1

yomimmo

La mitad de las veces se queda pillado en el test de upload.

Pone aquello de "estabilizando la velocidad de Subida", pero ni envía ni recibe datos.

Además en la descarga y la latencia se le va la un poco la pinza 3 ms a Sevilla desde Palma no es creíble y que hagas dos tests seguidos el primero te de 200 y el segundo 80 con escasos segundos entre uno y otro indican que algo no esta bien. (Los tests a speedtests contra esos mismos servidores de Adamo muestran mas estabilidad entre una prueba y otra, con muy poca variación entre uno y otro realizados con escaso margen de tiempo)

IE 11, ahora probare con otros navegadores.

🗨️ 3
Josh

Te avisa de error y pone algo en el log? Prueba de nuevo por favor, que se han cambiado cosas en los últimos días.

🗨️ 1
yomimmo

No, no avisa de error y en el LOG no pone nada, si cierras todas las instancias de IE y vuelves a iniciarlo funciona otra vez hasta volver a quedarse pillado.

En Chrome y Firefox no ocurre.

Sarce

A mi me pasa lo mismo: Com 200 Mb simétricos de Jazztel, la subida se queda "estabilizando la velocidad de subida" llegando casi al final y no sale de ahí. Sólo ocurre esto con IE11. Con los navegadores Firefox y Chrome llega correctamente al final. Mi equipo tiene Windows 10 y realizo las pruebas conectado con cable CAT 6e, la última hace unos minutos.

Saludos.

BocaDePez
BocaDePez

Orange 300/300 Gijon, conectado por cable.

testvelocidad.eu/resultado/5zvt6

Me cole poniendo el codigo postal, salio mensaje de error y se quedo petado añadiendo, queda el circulo girando sin parar.

BocaDePez
BocaDePez

URL: testvelocidad.eu/resultado/5zvt5

Servidor utilizado: Adamo, en Sevilla

Contratado: Jazztel Indirecto 10/800

Uso: Cable ethernet, hay más equipos, pero no estan moviendo tráfico en estos momentos.

Log:

#### testvelocidad.eu/ v3.1.3

Servidor Adamo (Sevilla) 82 ms

el 25/5/2016 a las 19:26 con Mozilla/5.0 (X11; Linux x86_64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/50.0.2661.75 Safari/537.36

LATENCIA

muestras (ms): 62 64 68 81 65 64 64 66 64 64

latencia (mínima/media/máxima/jitter): 62/66/81/19 ms.

DESCARGA

estabilización (tamaño/tiempo/velocidad alcanzada): 974 KB / 1,102 ms / 6,468 Kbps

carga (tamaño/tiempo/velocidad media): 7,963 KB / 8,016 ms / 8,138 Kbps

media móvil (mínimo/máximo/fluctuación): 5,320 Kbps / 11,389 Kbps / 53 %

flujos: 6 eps: 47 intervalo: 100 ms muestras: 69

SUBIDA

estabilización (tamaño/tiempo/velocidad alcanzada): 2,304 KB / 17,044 ms / 1,107 Kbps

muestras (Kbps): 890 740 878 740 671 671 612 610 610 610

carga (tamaño/tiempo/velocidad media): 6,976 KB / 59,694 ms / 957 Kbps

media móvil (mínimo/máximo/fluctuación): 610 Kbps / 890 Kbps / 31 %

flujos: 2 eps: 1 intervalo: 3,227 ms bloque: 35,591 KB

OTROS DATOS

asimetría: 18.7:1

sagho
1

Ahora si que va bien

Test de Velocidad

BocaDePez
BocaDePez

Con los 300 Mbps simétricos de Movistar va realmente bien:

Lo único que veo mal es la latencia que siempre da la misma y bastante elevada. He probado a hacer el test en el servidor de Adamo de Madrid y en el de Sevilla, y en los dos me marca 21 ms. Lo cual es un ping bastante elevado para lo que suelo tener a servidores de Madrid (12 o 11 ms)

Sergiusll

Contra Adamo Barcelona

Contra Interdominios

Contra Adamo Sevilla (en speedtest contra Adamo Sevilla 160 en bajada)

Hay 1 páginas posteriores con más temas