Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
99 lecturas y 1 respuestas
  • Cerrado

    nuevo en adsl

    He solictado recientemente el alta en la linea adsl de telefonica con la opcion de router ¿sabeis cual es el modelo de router que estan poniendo ahora?¿va bien o da problemas?me dijeron que tardaria 10-12 dias en recibirlo ¿es cierto o tardan mas?tambien he leido que a veces los routers dan problemas con el messenger y el netmeeting ¿es cierto?¿como se solucionan?y que aunque tengas un solo ordenador conectado es preferible configurar el router como multipuesto y no como monopuesto¿porque?¿que difernecias hay entre una configuracion y otra?¿en que influye una configuracion u otra?porque en este mismo foro se dice que el messenger en el modo monopuesto si que funciona.Por ultimo es facil la instalacion?os ha dado problemas?Gracias de antemano

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      desde hace cuatro o cinco días tengo yo lo que has pedido tu.…

      desde hace cuatro o cinco días tengo yo lo que has pedido tu. Lo pedí hace unas semanas, esperé, esperé y a las dos semanas de pedirlo más o menos me llaman diciendo que habían venido a entregarlo pero no había nadie (lo cual es totalmente falso porque durante esos días no pude salir de casa ni un solo minuto. Cosass que pasan)

      Les digo que me lo vuelvan a mandar y espero, espero... al cabo de semana y pico les llamo y me dicen que si, que tienen él router como no entregado pero tampoco como rechazado. Les vuelvo a decir que me lo manden. Sorprendentemente, en dos o tres días estaba en casa. El mio es un Zyxel 643, con todos sus accesorios.

      En resumen, de dos o tres semanas no bajan.

      Los routers no dan problemas, lo que no es tan sencillo es la configuración. No soy el más indicado para esplicarte la configuración (porque tampoco es que sea un astro en el tema :) pero yo lo tengo en multipuesto con uno como predeterminado. Todo a base de ensayo/error. Esto es, uno se comporta como si estuviera en monopuesto. Es una opción de la configuración de mapeado de puertos. En cualquier caso, no suelo usar ese tipo de programas, así que no he llegado a probar todas las opciones que dan problemas.

      Para configurarlo, lo mejor es tirar de manual. Traen unos librillos de configuración (muy) básica pero por internet puedes encontrar muchas cosas (www.adsl4ever.com , www.adslnet.ws y, sobre todo, http://www.adslayuda.com/modules.php?op=modload&name=Zyxel&file=index que descubrí después de mucho toquetear en el modem :)

      Creo que eso contesta la mayoría de lo que preguntas, pero lo mejor es esperar a que te llegue y vas preguntando cuando te salgan dudas. Alguien habrá que sepa responderlas :)