Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Nueva version de firmware CG3300CMR

yomimmo

Reinicio hace unos minutos y nueva versión de firmware de este dispositivo, se ha pasado de la 1.05g a la V2.01.06T1

Ya indicares por aquí mismo las novedades que incorpora la nueva versión (si es que lleva algo nuevo)

Fri May 8 23:50:21 2015Nota (6)SW Download INIT - Via NMS
Fri May 8 23:54:25 2015Nota (6)SW download Successful - Via NMS
Fri May 8 23:56:41 2015Advertencia (5)MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=...
BocaDePez
BocaDePez
-2
txuspe

Lo he añadido a la lista, pero la anterior que teníamos era la V1.05g. ¿Había una intermedia?

🗨️ 1
yomimmo

Tienes razón, se me fueron los dedos al escribir.
La 1.05.05g es del CG3100D no del CG3300.

De momento a nivel interface grafico no he apreciado mas que algún pequeño cambio estético, no hay nuevas opciones disponibles ni con el usuario admin, ni con MSO, tampoco en las ocultas accesibles mediante firebug (WPS, Control de acceso remoto, etc)

Lo que si he observado es que el bug del que en su día informé sigue estando ahí y no lo han solucionado.

Así que supongo que las novedades estarán a nivel de drivers y mejoras en la gestión de docsis.

Panito

Alomejor ahora si funciona el "GENIE"

🗨️ 3
yomimmo

Genie es la nueva interface grafica, nada mas, y ya lleva un tiempo rodando tanto en el 3100 como en el 3300, es la misma para todos o casi todos sus routers independientemente de que su puerto WAN sea hfc, xdsl o Ethernet. Los scripts de carga solicitan una serie de información y en función de los valores devueltos por el firmware y que están almacenados en la nvram te muestra unas opciones u otras.

🗨️ 2
Panito

Perdón, no me he explicado bien... :P

Me refería a que funcionases estas aplicaciones de netgear que sacó (tanto para móvil, y tablets, como para escritorio) para desde ellas poder configurar muchos parámetros y configuraciones del router(cablemodem/switch/AP/etc..), quien estaba conectado, impresora en red, un nas por el usb, etc etc...

Que por lo menos a mi nunca me llegaron a funcionar, me saltaba un error que el dispositivo no era compatible.

PD: ¿Como meto las imagenes en un spoiler? Intento reducirlas por el código pero pasan de mi...

Imagen original en https://cdn.recombu.com/media/digital/news/legacy/M10224/1333534485_w670_h480.jpg

🗨️ 1
yomimmo

Por lo que vi en la pagina de soporte de la App, solo funciona con algunos routers xdsl, muchos neutros, pero no vi que la App fuese compatible con routers hfc.

bulkaen1

Hola, desde que tengo este nuevo firmware, cuando voy a ver los dispositivos vinculados, si no esta conectado ninguno por ethernet y todos son Wifi, no me aparecen como lo hacian antes, no se si sera un error html del servidor web del cable modem o que, pero para que me aparezcan como antes tengo que tener conectado algo via ehernet, igual hubo algun problema al actualizarlo.

Vosotros que controlais mas, sabeis si podria ver esa informacion: los dispositivos conectados, de otra forma, via telnet o ssh o en alguna otra direccion del aparato o con otro usuario o yo que se, y como lo podria hacer.

es que es algo que me fastidia bastante

Gracias

Por cierto a mi el NetGenie, tampoco me va, solo algunas cosas y en las versiones de ordenador, ademas de lo que se puede ver, debe estar mas orientado a ADSL

🗨️ 3
BocaDePez
BocaDePez

Es debido al navegador, no se porque la interfaz Genia funciona dependiendo del navegador y del ordenador.

🗨️ 2
BocaDePez
BocaDePez

¿Que navegador utilizas?

He probado con firefox, palemoon, explorer, safari, chrome, ..., en windows 8.1, 7, xp, Yosemite, Linux, Android, con 4 ordenadores, y 2 smartphones, y en todos me pasa lo mismo, Solo sale bien si hay equipos conectados por ethernet, si solo hay equipos por Wifi, la pagina no da informacion.

Antes de este firmware funcionaba en todos los sistemas y navegadores, wifi y no wifi.

Mira, me acabo de acordar que no he probado con un navegador de consola en linux, voy a probar luego.

Por eso pregunto si esto le sucede a todos con el nuevo firmware o solo a mi, para en ese caso elevar la averia al servicio tecnico de ONO.

¿Por favor lo podeis comprobar, y decirlo aqui?

Gracias

🗨️ 1
BocaDePez
BocaDePez

Bueno y si conoceis alguna otra direccion IP o usuario del router que si de esa informacion, ya sea ssh telnet o http, pues me vale, me da igual que no salgan dibujitos, lo que quiero es esa informacion.

venga gracias a todos

BocaDePez
BocaDePez

Pues a mi aun no me lo han actualizado, se puede tener ya 300Mbps? es que yo no consigo tenerlos, solo me alcanzan los 144,5 en todas las tarjetas N :S

🗨️ 2
telemako

y esas tarjetas N son 300Mbps o mas, o de 150Mbps solamente?, mira en las caracteristicas de esas tarjetas

heffeque

Recuerda que el wifi irá entre un tercio y la mitad de la velocidad del aparato más lento.

  • Si tu router da 300 Mbps y tu portátil 150 Mbps, tu conexión wifi irá entre 50 y 75 Mbps (150 Mbps del portátil entre 3 y entre 2).
  • Si tu router da 450 Mbps y tu portátil 600 Mbps, to conexión wifi irá entre 150 y 225 Mbps (450 Mbps del router entre 3 y entre 2).

El CG3300CMR da 300 Mbps por wifi-n, por lo que como mucho conseguirás entre 100 Mbps y 150 Mbps en caso de que tu portátil (o móvil) también de 300 Mbps o más.

Si tu portátil o móvil no da 300 Mbps (2 antenas wifi como mínimo), entonces irá más lenta la conexión a ese dispositivo.

BocaDePez
BocaDePez

Hola, creo que ya encontre la forma de ver todos los dispositivos conectados en cualquier situacion, saludos

dolbydigital

Buenos días.

Acabo de entrar en la configuración del cable router y el mio ha actualizado el firmware.

Lo curioso es que tras la actualización tengo sincronizados los cuatro canales de subida sin embargo la velocidad de subida no ha cambiado. Antes me ocurria y sincronizaba 3 canales pero ahora parece que los 4 cabales de subida.

subir imagenes