Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Nueva version firmware CG3100D

BocaDePez
BocaDePez

¿Como actualizo el firm? Soy novatina Besitos!

Jaandro

Yo aún sigo con esta versión: V5.5.2R06b

🗨️ 6
yomimmo

A mi me lo han actualizado ellos directamente, estaba navegando hace unos 25 minutos y las dos luces centrales del grupo de 4 verdes se han puesto a parpadear sin perder la conexion, ha estado asi unos 5 minutos y cuando han dejado de parpadear esas 2 se ha reiniciado el router, pero un reinicio rapido, si se hubiese tenido que cargar el firmware hubiese tardado de 5 a 10 minutos.

He enrtrado en la configuracion para ver el log y estaba el firm cambiado.

Igual es en exclusiva para mi, como no hace mucho comente por el foro que si no se portaban bien les cortaba el acceso remoto :P :P

O quiza sea la version que pedimos con el bug de velocidad reducida en modo cablemodem y me la han puesto pa qque la pruebe :P :P

En fin ahora no puedo hacer muchas pruebas que tengo que poner unos backups remotos en funcionbamiento, si acaso mañana tarde le dedico un ratin.

A nivel de paginas de la web de configuracion no ha cambiado ni una coma.

🗨️ 5
Jaandro

Vale, GRACIAS! :)

BocaDePez
BocaDePez

No es solo para ti, es para toda palma

🗨️ 1
manrovi

Yo diría que lo dice con sarcasmo :P

manrovi

Vale........ esperando a ver las velocidades en modo cablemodem ;)

🗨️ 1
JVFReg

Confirmo que la velocidad de 30Mb en modo cablemodem se reduce a 22-24Mb según los test de velocidad, PERO, usando p2p como utorrent y usando el protocolo de encriptación, consigo la velocidad de 30Mb contratada. ¿Tienen filtrado de nuevo?

PD: Sigo con la V5.5.2R06b en estos momentos

linarense

Lastima no llegar a casa hasta la noche para comprobar si me lo han actualizado, y probar el modo cable-modem. Alguien ha podido hacer pruebas???

Saludos!!!

JoinMA

Aquí otro de Palma actualizado también ... imposible hacer pruebas, tal vez el fin de semana...

saludos,

telemako

yo no tengo el netgear, que alguien que lo tenga y actualizado con el nuevo firm que pruebe esto 192.168.100.1/RgNatControl.asp y en la ventana que aparece desmarcar la casilla activar nat y pulsar aplicar a ver si chuta y funciona correctamente la velocidad y no se queda en los 20 megas. Si funciona correctamente, ya mismo llamo a ono que me cambien el cisco3825 por el netgear porque se me ha chamuscado.

KDL

Por lo que veo han empezado por Palma.

A ver si hay suertecilla y han arreglado todos los problemas.

topox11

Firm actualizado y comprobado el modo cable-modem : todo sigue igual.

Saludos

🗨️ 5
michounet

¡Qué va! En mi caso todo ha ido a mejor. Que conste que no tengo claro si me han actualizado el router (imagino que sí porque he tenido un par de cortes en los últimos días) ya que por más que pruebo todas las claves "típicas" para entrar al router por web no me deja (y me da pereza resetearlo, igual lo hago más tarde).

En mi caso, cada dos días la velocidad me baja a esto (capturas y datos de hace un momento):

Imagen original en /test-de-velocidad/banner/201107/13tj0-jly.jpg

Después de apagar (desconectar la alimentación), esperar un minuto, y volver a encender, tengo esto:

Imagen original en /test-de-velocidad/banner/201107/13tjn-13qo.jpg

Hasta dentro de dos días que me vuelve a pasar lo mismo (digo dos días porque normalmente es cuando me entero, no sé realmente si es un día, o unas horas, pero que cómo mucho dura dos días eso sí que lo puedo asegurar).

Ahora abro un hilo a ver si alguien sabe algo.

🗨️ 4
topox11

Estoy contento si a ti te funciona, preo a mi no.

Al desactivar el NAT pierdo mucha velocidad como siempre.

De todas maneras seguire el tema a ver que tal le va a la gente.

Saludos

🗨️ 3
JVFReg

Te pego lo que puse arriba:

Confirmo que la velocidad de 30Mb en modo cablemodem se reduce a 22-24Mb según los test de velocidad, PERO, usando p2p como utorrent y usando el protocolo de encriptación, consigo la velocidad de 30Mb contratada.

¿Tienen filtrado de nuevo?

PD: Sigo con la V5.5.2R06b en estos momentos

🗨️ 1
JVFReg
michounet

Estaba siendo irónico :(

yomimmo

Deben andar probando la R07, hace unos momentos me han vuelto a cargar la R06. A ver si s'aclaran. Que cada vez tengo que trastear para recuperar el acceso Telnet y SSH ;)

Al final no he podido probar casi nada de la R07.

V5.5.2R06b, no me habia fijado que ademas de la R habian subido de la 5.5.2 a la 5.5.3

teoagct

La mía sigue siendo V5.5.2R06b que es lo que puede ganar con esta nueva versión V5.5.3.mp1R07, porque según veo algunos les ha mejorado y a otros todo lo contrario.

Muchas veces he oído que es mejor dejar el router tal y como te lo instalan, para evitar posibles errores después, pero como soy nuevo en ONO no se si es estrategia de ellos actualizar a sus clientes, como compruebo que han actualizado a yomimmo, y a toda Palma según leo.

Como soy usuario básico no entiendo mucho de estás cosas, pregunto:¿Sería conveniente actualizar Netgear CG3100-RG.

Saludos

Imagen original en /test-de-velocidad/banner/201107/14cof-17ms.jpg
🗨️ 2
yomimmo

No te preocupes, que los equipos los actualizan ellos. Tu no tienes una posibilidad de actualizar o cambiar firmware de forma sencilla.

A mi a los dos dias de ponerme la R07 me hicieron un downgrade a la version R6b

🗨️ 1
teoagct

Por lo que se desprende que la nueva versión del firmware R07 no será óptima para actualizar, ya que si te volvieron a cambiar de nuevo por la R6b......bueno seguramente estarán haciendo pruebas para ver los resultados, y si no va bien pues dejarán la R6b, seguramente.

En el momento que vea algún cambio os lo comento.

Saludos

Imagen original en /test-de-velocidad/banner/201107/14cs3-17lt.jpg