Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Nueva con ONO y Netgear

BocaDePez
BocaDePez

Hola chicos!

Puse ONO 50 mb y me instalaron el router netgear.

La historia es que con BASpeed y haciendo el test con el servidor de ONO la velocidad que me da es de 15 mb...

¿Quizá tenga conectada gente? Lei algo de desactivar firewall u otra opcion en el router. ¿Hay algun manual para hacer eso y cambiar la clave?

Mil besitos..

yomimmo

Lo primero y mas importante es que nos indiques:

¿Sistema operativo? Aconsejamos probar arrancando en modo a prueba de fallos con soporte de red o con un live CD, para descartar algun problema de configuracion del ordenador. Si el sistema operativo es XP necesitas optimizar el stack tcp-ip usando el optimizador de BaSpeed.

¿Conexion por wifi o por ethernet? Siempre es recomendable hacer las pruebas conectandose por ethernet.

En cuanto a la configuracion del router yo te aconsejaria desactivar firewall y deteccion de Ip flood.

🗨️ 8
BocaDePez
BocaDePez

Holas! S.O. Windows XP Professional actualizado a día de hoy. Conexion a este pc por Ethernet que es como lo he probado. ¿Como accedo al router para desactivar firewall y ip flood? Besitos!

🗨️ 7
yomimmo

Si es un XP es imprescindible qque antes de nada optimices el stack Tcp-IP con el optimizador de BaSpeed, lo puedes obtener aqui (link roto).

Al router puedes acceder a traves de 192.168.100.1 usuario:admin contraseña:password una vez dentro vas a la pestaña de Servicios.

🗨️ 6
BocaDePez
BocaDePez

Vale, ya hice el optimizador de BASpeed y desactive el ip flood y firewall y sigue mas o menos igual... Ha ganado dos o tres mb.

El tema y esto ya es cosa mia es que no consigo entrar en modo a prueba de fallos con el teclado logitech USB... Por lo que no puedo probar eso... No sé como entrar...

¿Que tipo de clave pongo wifi y de qué longitud?

Besitos!

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Buenas!

Vino el tecnico de ONO y en efecto y con el test de velocidad de la pag de ONO daba 50 megas en Modo a prueba de fallos 40 en modo normal.

Eso en su ordenador

En el mio Pentium IV a 2.6 con 1gb de RAM daba bastante menos y me dice que es por software.

¿Es verdad? ¿Que podría hacer? ¿Como mirar lo que "molesta"?

Besitos

🗨️ 2
telemako
🗨️ 1
BocaDePez
BocaDePez
telemako

y ademas si es por wifi, que el wifi de tu portatil o pc soporte N (con B y G no pasaras de 20 megas +o-)

BocaDePez
BocaDePez

He podido bajarmelo con la descarga portable. Yo también he ganado 3 o 5 MBb Tengo wifi 802.11n y estoy en 13-14Mb de descarga con wifi. Con el ethernet si que llego a los 30Mb

🗨️ 1
djnacho

Vamos a ver si aclaramos las cosas un poco. Empiezo a cansarme de decir que BASpeed no tiene ningún virus. Y para muestra que no miento, aquí tienes un scan con unos cuantos antivirus del instalador de BASpeed:

(link roto) (qué curioso, que sólo Kaspersky sea el único que detecta un virus inexistente, lo cual no lo deja en muy buen lugar).

Con respecto a la velocidad de descarga.... con una tarjeta 802.11n deberías llegar de sobra a los 30 Mb por wifi. Algo raro ocurre para que no llegues. ¿Distancia al router? ¿Mucha gente con wifi alrededor? Son datos necesarios para saber que puede estar ocurriendo con la velocidad de descarga por wifi.

Un saludo :)