Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    NTAUTORITHY/SYSTEM

    Hola a todos, tengo el siguiente problema y al igual que yo ya conozco dos casos mas (colegas).

    A los 2 minutos de encender el pc, este me avisa que se va a apagar en el mensaje me dice algo de un usuario remoto (o algo asi), y que NTAUTORITHY\SYSTEM apagara el equipo y al minuto se apaga marcado por un contador de 1 min.

    Hemos hablado y creemos que puede ser el emule (pero... es raro).

    Quitando el cable de red de mi equipo esto no sucede(comprobado) solo sucede cuando el cable de red esta conectado.

    No se si sera un virus, y nos a infectado por el correo (por la libreta de direcciones) pero no se es un poco raro... si esto le a ocurrido a alguien y ha encontrado la solucion agradeceria lo comunicase, por que no creo que esto solo me suceda a mi y a 2 colegas mas( es raro)....

    GraciAS soy DUk0.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      es el virus smblast tan hablado por su evasion masiba estos…

      es el virus smblast tan hablado por su evasion masiba estos dias puedes solucionarlo la solucion esta en www.microsoft.es

    • Cerrado

      BocaDePez BocaDePez
      6

      Muy buenas. Yo tenía ese mismo problema, así que llame a ONO…

      Muy buenas. Yo tenía ese mismo problema, así que llame a ONO y me dijeron que fuese a la siguiente dirección y me descargara un plugin y lo instalara:

      http://download.microsoft.com/download/6/6/0/660dd9a5-c7b4-4d62-9c1d-025b073c1c7b/WindowsXP-KB823980-x86-ESN.exe

      Un saludo y espero que te sirva.

    • Cerrado

      BocaDePez BocaDePez
      6

      Si buscas en el foro de windows xp encontraras la solucion,…

      Si buscas en el foro de windows xp encontraras la solucion, necesitas descargarte un parche de microsoft

      no es problema de tu proveedor de internet sino del windows