Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    np se me enciende la luz del adsl,y no tengo linea

    se me corta la conexión durante horas,no me enciende la luz de adsl del modem o router y me dice cuando intento conectar con el modem no hay tono de marcado
    he usado modem distintos y routers y siempre igual
    Wanadoo me ha ducho que revise las clavijas del cable de conexión
    Alguna sugerencia aparte del cese de raciones con esta relaciones
    yo fui uno de los traspasados de Tiscali,todo bien durantes 3 meses hasta ahora mayo,que me están dando problemas
    la conexión pues como fui traspaso de Tiscali de 1mb
    ya he usado routers y modem y todo igual
    Será que estan haciendo algo por mi zona o algo con las líneas?
    me choca que todo bien durante 3 meses y ahora este asi
    quería comentar que no tengo virus,ni cosas raras en el equipo,todo esta actualizado,incluso se formateo,se probo con otra tarjeta de red en fin
    si no se enciende al luz del adsl fijo que es de ellos es el problema no mi clavijas de conexión,que pro cierto las he mirado y no tienen nada,filtros pobre con otros,y los teléfonos siempre con línea en fin
    mis clavijas eso me traumatizo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Me ocurrio lo mismola semana pasada, y resulta que me dieron…

      Me ocurrio lo mismola semana pasada, y resulta que me dieron de baja la linea sin que yo lo haya pedido.