BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

¿Notais menos cortes en Internet desde hace algunos días?

Tavib

Pues eso, que si notais internet más estable y sin cortes, o con muchos menos, desde hace una semana para acá.

No sé si es general o es que me coincide a mí con el cambio de modem-router a modem monopuerto que pedí a TeleCable.

saludos

Sergiusll

En mi caso la verdad que la conexion fija, sin ninguna queja desde hace bastante tiempo

jackaubrey

Yo también lo he notado. Sigo teniendo cortes (1 cada tres o cuatro días suele caer), pero mucho más escasos que esta última temporada (no era difícil, porque ha sido una locura). Y sigo con el Thomson de siempre.

Diría que han sido las dos últimas semanas, no la última.

BocaDePez
BocaDePez

a mi ya solo se me corta dos o tres veces al día,de siete o nueve de antes,vamos mejorando ¬¬"

BocaDePez
BocaDePez

En mi caso sigo con 2-3 reseteos del cisco semanales. Y los sabados sobre las 8 de la tarde no falla.

🗨️ 1
alfredo49

Lo de los sabados por la noche es alucinante... la lentitud y los cortes es anormal.

BocaDePez
BocaDePez

A mi desde que me cambiaron el Cisco por el Thomson 0 cuelgues. Hasta el cambio 3/4 reseteos al dia.

Angelus

al cisco le han actualizado el firmware

de e3925-E10-5-c1200r5593-140721c-TEST

a

e3925-E10-5-c1200r5593-150216c

Alguien con thomson que pruebe a resetar y vea si cambio la version

🗨️ 1
BocaDePez
BocaDePez

Le acabo de meter un reseteo al Thomson y no actualizo nada, llevaba 19 dias sin caerse. La misma version antes y despues del reinicio. Lo tuve unos 5 minutos apagado.

Software Version STB2.01.73.T13

BocaDePez
BocaDePez

Pues yo nunca reseteo el thomson como vosotros esta detras del mueble de tv ,no tocamos nada,jugamos ps3 wifi tableta pc de mesa un portatil y el fijo siempre funciona mi madre habla mucho por el .tengo thomson desde hace 3 años .

🗨️ 3
Angelus

suerte que tienes de no tener cuelges :)

🗨️ 2
BocaDePez
BocaDePez

Pues yo al revés. Últimamente por la noche me va fatal. ¿Tengo que resetear para pillar algún cambio?

🗨️ 1
Angelus

hombre por probar no pierdes nada xD

Tavib

Pues por hablar antes de tocar madera, esta mañana he tenido un motón de cortes, o más bien creo que problemas con la resolución de las DNS... bueno, me imagino que no sería yo sólo sino la zona, porque hasta las 13 horas aproximadamente no he sido capaz de gestionar mi PC de forma remota ni las cámaras IP que tengo conectadas.

En fin, TeleCable es asin!!

Saludos

🗨️ 8
jackaubrey

La culpa es tuya por querer montarte un GH Vip a costa de Telecable... XD XD

(yo sigo tocando madera, otro día sin incidencias. Casi había olvidado lo que era eso...)

🗨️ 7
Angelus

yo toco madera desde el cambio de software al cisco mi conexion ha sido mas o menos estable xD

Según el CM de telecable la actualizacion lleva esto

"Me indican los técnicos que supone mejoras en el rendimiento y solución de bugs anteriores. Es actualización rutinaria. Saludos!"

🗨️ 6
jackaubrey

Mi versión del Thomson es la STB2.01.73.T13, pero no sé de cuándo está fechada.

🗨️ 1
alfredo49

A mi también me ha ido este fini, aunque lo tendré que probar más a fondo, para una vez que cogemos un finde bueno había que aprovechar!

Saludos

🗨️ 3
Xabel-1

Noooooooooooooooooooo

BocaDePez
BocaDePez

Yo tengo Cisco y hace días que no tengo que resetearlo. Normalmente por las mañanas o por la noche de repente se iba internet y al entrar a 192.168.0.1 el router se reseteaba no se por qué (pero me venía genial porque lo tengo muy inaccesible y la otra forma de resetearlo es cortar la luz de esa parte de la casa xD)

🗨️ 3
Tavib

Hombre con ese argumento me dejas de muestra!!. jajaja

Bueno, supongo que si ahora tienes menos crotes es muy probable que sea debido a que tu Cisco ha actualizado el firmware.

Espero que el problema fuera ése y no otro y que por fin de una vez quede solucionado el problema.

Por cierto, si tu router está poco accesible, podías haber puesto un interruptor entre éste y la toma de corriente al que si pudieras llegar... porque tener que cortar la luz a una parte de la casa para hacer un reinicio..... en fin.

Saludos

🗨️ 2
BocaDePez
BocaDePez

Los problemas empezaron cuando cambió el firmware hará un año o así, puede ser.

Aunque el firmware nuevo pone que es de finales de febrero, y yo creo que los fallos dejó de tenerlos hace menos tiempo.

La cosa es que está en la buhardilla donde la entrada de la antena, ni interruptores ni nada, la única forma de subir hasta ahí es con escalera de mano por un ventanuco y paso xD Antes tenía que cortar la luz de toda la casa, ahora al menos probé cada interruptor de la caja de luces a ver cual era el del router y lo marqué con rotulador, así no tengo que reconfigurar todos los relojes de la casa xD

Igual era también eso que decían por el foro de que si usas el puerto 3 da fallos, pero tampoco subí a mirar así que ni idea.

🗨️ 1
Tavib

Bueno, en realidad los supuestos problemas se daban si conectabas directamente el pc u otro router neutro a la boca 4, la cual está abierta sin pasar por el módulo router del Cisco, para tomar la segunda IP pública de TeleCable.

No sé el motivo, pero así parece que ocurría con los Cisco a partir del firmware de julio de 2014.

En fin, cacipladas de los firmware de Telecable

BocaDePez
BocaDePez

Pues yo estoy hasta los huevos contrato fibra y no tengo ni internet ni tv ni telefono van tres v3ces en dos semanas vayanse a la mierda puto monopolio d telecable

🗨️ 4
ejorofer

Monopolio? Y vas a contratar fibra?

Yo que tu me miraba la definición de monopolio....

🗨️ 3
jackaubrey

En sentido estricto, el monopolio de HFC es de Telecable, indiscutiblemente... XD

🗨️ 2
ejorofer

Exacto, en ese sentido si... El mismo monopolio de la "fibra" que va a contratar, que ya sabemos que la asturiana, ni ye asturiana ni ye fibra.... jajajaj

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

después de tres días sin ninguna caída,esta tarde ya van dos. se acerca la semana santa y tengo miedo de que no den solución a este problema hasta después de las vacaciones.

🗨️ 1
Tavib

Sí, ya es Semana Santa.... yo que tú le iba poniendo una vela al Cristo de las Cadenas :P

BocaDePez
BocaDePez

tres veces se me ha caído hoy,es entrar a algunas webs y adios muy buenas,reinicio de modem y a volver a intentarlo. por lo que pagamos a telecable estas cosas deberían ser solucionadas en unos pocos días.

🗨️ 1
BocaDePez
BocaDePez

A mi ya se me a solucionado... fue un acierto pasarme a la fibra movistar :P

BocaDePez
BocaDePez

Yo sigo diciendo personalmente que tengi un thomson de los primeros,y todo bien salvo una vez que tuvimos que desenchufarlo que se volvieron locas las luces y el telefono se fue,en esta casa ni reseteamos ni desenchufamos no lo tocamos nunca internet hay siempre .

BocaDePez
BocaDePez

Cuatro reseteos de modem hoy,se están luciendo.

🗨️ 1
BocaDePez
BocaDePez

yo dos en lo que va de semana (que se sepa, claro, que no estoy 24h delante del pc)

BocaDePez
BocaDePez

Me jodieron el partido del barsa, que veo en yomvi, cortes continuos, y paso un test de velocidad y me da 200 mb teniendo yo 100 contratados

🗨️ 3
BocaDePez
BocaDePez

Entonces te paso lo mismo que a mi era imposible, en ningún lado iba estable. Aunque la velocidad de subida y bajada era la correcta.

🗨️ 2
BocaDePez
BocaDePez

la mia tb, lo de los 200mb fue una confusion xdddd. les llame y tardaron 10 minutos en contestar, y me trataron el asunto como si fuera un problema individual, cuando me constaba que otros clientes de la zona estaban como yo.

🗨️ 1
BocaDePez
BocaDePez

A mi tambien me pasó, era imposible navegar ni hacer nada. Los test de velocidad os daban el 100% de velocidad porque por defecto los hacen por el servidor que de mejor ping, en nuestro caso el de telecable, y la intranet iba perfecta (el problema era la conexión a internet). Yo lo hice a un servidor de ono y me dio 3 megas de bajada y 8 de subida xD

BocaDePez
BocaDePez

Yo los veo por biophobia y sin problema partido del madrid y con el emule puesto descargando a tope.

BocaDePez
BocaDePez

En mi caso fue brutal ayer la cantidad de cortes que estoy teniendo, además tengo 200mb, y para alcanzar apenas 30 me costaba lo que no está escrito. Abriré incidencia?

🗨️ 2
BocaDePez
BocaDePez

Ayer hubo un problemilla de saturación de 21 a 23 h, al menos en la zona de la policia local de gijón. No cargaban las webs, ni los videos, ni se podia bajar nada. Despues de 20 minutos tratando de hacer un test de velocidad sin que se quedase congelado, me dió 3 megas de bajada y 8 de subida.

Sin embargo la intranet de telecable iba a toda pastilla, solo era la conexión hacia internet (dns petadas quizás?)

Sobre las 12 de la noche ya lo habian arreglado y ya iba todo bien.

🗨️ 1
BocaDePez
BocaDePez

De problemilla nada, mucha gente estuvo afectada. Por descontado no reconocen nada, no sea que tengan que indemnizar al cliente.

BocaDePez
BocaDePez

en Mieres también ocurrió... yo sigo con unos 30/40mb de velocidad de los 200 que tengo :-S... me da que voy a tener que llamarles

🗨️ 1
BocaDePez
BocaDePez

Sigo con problemas... He abierto la incidencia, a ver en que termina.

BocaDePez
BocaDePez

Lo dejo aqui por no abrir otro tema, tengo el cable de red tirado a la habitación desde que telecable me hizo la instalación hace mas de ¿12 años? (o por ahí) y ahora el cable esta para el arrastre, sobre todo los conectores RJ45, que según muevo el cable pierdo la conexión y el ping al Router (cable directo) suele dar depende de como mueva el cable 14ms, 3ms y valores que no son normales. Telecable me lo cambiaría? o tengo que comprar crimpadora, cable y RJ y apañarmelas yo?

🗨️ 4
Sergiusll

Bueno, yo creo que eso depende un poco del tecnico... pero llama y consultalo

BocaDePez
BocaDePez

yo perdia señal...llame al tecnico, clavijas nuevas y tramo de cable tambien nuevo. Ahora te tocara el tecnico kemado y te montara un lio jajajaj

Angelus

Cambiarte las clavijas sin ningún problema

BocaDePez
BocaDePez

Los conectores rj45 te los cambian ellos si llamas y lo solicitas.