Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 0 respuestas
  • Cerrado

    [Editado 25/04/05 13:28]

    Nota para Tanker

    Llevo desde el día 26 de enero que solicité el alta esperando a que se me de servicio, a pesar de que el router sincroniza desde hace bastante tiempo y de que en la central local el módem está conectado al circuito virtual de Jazztel no se me ha dado el servicio. La última fue que había pasado algo raro con mi alta (se habría suicidado o ido de paseo supongo) lo más curioso es que se den cuenta de esto a los 3 meses teniendo en cuenta que llevo reclamando desde el principio, todo esto me lleva a cuestionarme seriamente la profesionalidad de los trabajadores de Jazztel (al menos la de las personas que deberían solucionar los problemas como el mio) puesto que parece ser que cuando hay problemas:
    a) La gente se límita ha escribir incidencias y nadie las lee
    b) Los correos internos se pasan por el "forro"
    c) Nadie es el encargado de solucionar los problemas.
    Creo que algunos de los trabajadores de Jazztel deberían avergonzarse de no saber hacer su trabajo pues entiendo que nadie se de cuenta si el cliente no avisa pero después de mas de 50 avisos...
    En fin solo me gustaría decir que ojálá se hicieran mejor las cosas para que así los clientes no tuvieramos que ser los más perjudiicados.

    P.D:¿Tanker, sabés si los operadores ya me han puesto algún apodo como el "tonto del 26 de enero"?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1