Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Nos han capado ya los P2P???

Conceptcar

No se si es cosa mia pero durante esta semana he notado que tanto el emule como el bittorrent van muy lentos, algo inusual con mi conexion net 1mb ya que el emule descargaba a 40-60 y el bittorent a 100-120kb. Ahora ambos me descargan a 20 como maximo y la verdad es q estoy muy mosqueado, no sera que nos han capado los p2p?
Habeis notado algo vosotros?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Ami me pasa igual , puede k sea eso, el post anterior a este es mio , y pongo ke me va muy mal p2p , yo pensaba ke era problema del modem , ke me lo pusieron nuevo hace una semana , pero si le pasa a mas gente ya no se ke pensar

canariux

¿Empieza la Onofobia a los usuarios de Auna? :-D :-P :-D

Sinceramente espero que no, es aún muy pronto, digo yo.

BocaDePez
BocaDePez

Conceptcar fijate en las semillas ke tienes en el bittorent (yo uso el bitcomet) y mira a ver cuantas tienes , en todo lo ke me estoy bajando no me pasa de 5/40 (4/xxxx) , de 40 no me pasa ninguna , como si estuviera limitado. Aver si te pasa lo mismo ati

Juanra

Pues a mi en Alicante me va bien, Ahora mismo estoy bajando un archivo de música a 200 KB sostenido. Uso BitSpirit

8-)

Sender

Wenas,
a mi el Bittorrent no me va como antes...
Siempre bajando a mas de 80Kb/s y ahora no pasa de 30-40... no lo entiendo....

Menos mal que el dia 25 de este mes termina mi periodo de permanencia y quedo libreeeeeeeee!!!!

Jajaja,
Saludos!

Actualizado:
[[[ Tengo 1 Mb de conexion ]]]

BocaDePez
BocaDePez

si

lokiko

En madrid en Ciudad Lineal y San Blas va muy mal desde el día 7/11/05. Navegación lenta y eMule de culo. Aunq hoy navega bien en San Blas city.

BocaDePez
BocaDePez

No se si yo tengo otro servicio, pero me va de coña, todo el finde con el emule y sin problemas, juegos on line ok. soy de Valdebernardo.

BocaDePez
BocaDePez

Yo tambien lo he notado y ando muy mosqueado, lo normal ahora es 30-40 KB y como mucho picos de 70-80 KB. A lo mejor no es por eso sino que los clientes bittorrent necesitan un tiempo para conectarse entre si y bajar a una cierta velocidad ademas de que haya gente sirviendo y compartiendo. Yo no se si el capado es efectivo y si lo van a hacer -seguro que si- por que ahora ya somos Oh-No, pero creo que el problema actual de la velocidad con los p2p se debe a los cortes contínuos que se estan dando y que no peromiten coger conexiones suficientes a los p2p.

De Tres Cantos.

🗨️ 2
BocaDePez
BocaDePez

Mira , por ejemplo yo tengo descargando el Fear, CoD 2 y algunas peliculas , weno po dejo el fear solo descargando y me descarga a 35-40 kb/s , activo el CoD2 y las peliculas y se me reparten entre todas con un total de 35-40 Kb/s , por lo k esta limitado. He llamado esta mañana aver ke pasa y dicen ke ellos no aseguran ke programas p2p vayan con todo el ancho de banda . Yo le he dixo ke ace 1 semana me iba perfecto , hasta ke me cambiaron el cable-modem, y ma dixo el nota k el modem no puede ser xk viene con los puertos abiertos, asi ke si no es del modem eske lo han capado ellos

🗨️ 1
BocaDePez
BocaDePez

Yo confirmo tb (Barrio del Pilar)que va mucho peor!!!!la semana pasada hasta picos de 80-100!ª!!y llevo 3 dias que solo hago que mirar las graficas del emule y oscila de 20 a 40!!!!
con diferencia mucho peor ...usease han metido mano fijo!!!

salU2

BocaDePez
BocaDePez

Como lo flipais tios!!!!
Si decis que creeis que lo han capado, ¿Como es ke bajais a 20 como maximo?
Si estuviese capado, no bajariais ni a 20.

Pensar un poco coño

🗨️ 1
BocaDePez
BocaDePez

lo siento mucho,,,pero pasar de 80 a 20 para mi si es estar capado!!!!
Me da la sensacion de q entiendes mal, el uso q se esta haciendo aki de esa palabra!!!!aqui es el de funcionar a menos velocidad,no q relamente este "capado" y q no funcione!!!!
Ademas como bien decian en la carta de ONO,no es que no vaya a funcionar de repente,sino qs egun q cosas tendrian mas o menos prioridad!!!y como bien advertian el p2p no era una de ellas!!!

Asi q a pensar te toca

BocaDePez
BocaDePez

Bajando a 60 desde la mula sin problemas con picos de 90...

A mi no me han capado. Desde Fuenlabrada no hay problema.

BocaDePez
BocaDePez

Pueden que nos hayan capado o no, lo cierto es que la red de auna esta hecha una puta mierda. En Azureus incorpora unas graficas que puedes ver la velocidad global de todas las descargas....es como si la red estuviera "infartada", con picos de 20-30 kB a 2 o 3 kBs, luego -media hora despues -se estabiliza y sube hasta 50 kBcomo mucho.....al poco hay un corte de red y el modem se reinicia y.....volver a empezar.....Hombre si es que la red esta fatal......como va a ir bien el p2P, otra cosa es qeu ya este capado -me lo creo porque es estrategia empresarial de ono y en las horas de mas trafico nos topen las descargas a 20-30 kB a lo mas-, no si acabaremos todos en Jazztel, Wanadoo y Timofonica.

De 3 Cantos

BocaDePez
BocaDePez

yo estoy en plaza de españa y ahora mismo estoy bajando prison break a 240k/s, y no he notado nunca que lo hayan capado

🗨️ 1
Rygar

Yo uso la central de Peñagrande y por ahora no he notado ninguna bajada de velocidad con emule...

salu2

BocaDePez
BocaDePez

pos neng a mi no me pasa aun, espero k no pase soy de Santa maria de la cabeza (arganzuela) de momento bien, excepto cuando llueve los canales fallan aveces

BocaDePez
BocaDePez

Yo no sé si será capado, pero de un tiempo a esta parte, si arranco el emule, en cosa así de 20 minutos me corta la conexion.-

Lo curioso es que el modem sigue "conectado" y Windows no advierte ningún cambio en la red, pero habras el messenger, el firefox o el emule, NADA encuentra nada o conecta nada.

Al cabo de 5 minutos, funcionando perfectamente.

Decir que sólo me pasa con clientes de emule/lphant (he probado varios distintos con archivos distintos), ya que con Bitcomet va bien. Y si no uso ningun P2P, tambien.

:-?

Desde Leganés con Net 2 Mb.

BocaDePez
BocaDePez

pues lo que me ocurre a mi solo que a mi se me corta cada minuto mira este post que he puesto

solo se corta cuando pongo la mula