Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 4 respuestas
  • Cerrado

    ¿Es normal que la luz LAN/STATUS no se encienda...

    ... para los PCs que estan conectados por Wi-Fi?

    En el router tengo 2 PCs conectados por cable de red y un tercero que lo hace a través de conexión inalámbrica.

    Así que digo yo que deberían encenderse 3 luces, pero sólo se encienden 2: las de los PCs conectados por cable.

    ¿Es normal esto?

    Saludos y gracias,

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Si, claro que es normal. Las luces indican que el conector…

      Si, claro que es normal.

      Las luces indican que el conector RJ45 que tienes detrás tiene una conexión correcta con un ordenador. Como hay 4 conectores RJ45 (ethernet) tienes 4 led. Eso quiere decir que lucirán cuando conectes ordenadores por ahi.

      Los leds no indican el número de ordenadores conectados, sinó los conectores RJ45 correctamente utilizados.

      El ordenador Wifi no queda indicado porque no tiene que estar indicado en ningún sitio.

      Salu2,

      CatBandit

    • Cerrado

      Pero gracias de todas maneras. La red funciona perfectamente…

      Pero gracias de todas maneras.

      La red funciona perfectamente con los 3 PCs conectados (2xcable y 1xwi-fi). Y estoy hablando tanto de red interna como de Internet.

      Pero es que me escama el hecho de que si el 3er PC está conectado, como es que no se enciende su luz de LAN/STATUS.

      Ese es el único problema, por lo demás todo va de maravilla.

      Saludos,

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Según el manual que me ha llegado a mi de este…

      Hola,

      Según el manual que me ha llegado a mi de este cacharro, no puedes usar la conexión por cable y la wifi a la vez. Prueba a ver si el wifi funciona desconectando el cable.