Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
80 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Nokia m1112 y hyperterminal

    He seguido los pasos indicados en diferentes artículos, el hyperterminal está bien configurado, uso windows Xp, pero al entrar me aparece lo siguiente (tanto si puso las teclas m y o, como si no) :

    !!! MISSING APPLICATION EXCUTABLE !!!

    Nokia Inc. (C) 1999-2001
    Nokia Mboot

    rel-Bxxx2100.R09 built on Jan 18 2001 @ 16:32:33 by krol

    password:

    Y no me deja introducir ninguna clave. ¿Cuál es el problema?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        El problema es que el router dejó de funcionar (no se conecta…

        El problema es que el router dejó de funcionar (no se conecta a internet pero si enciende el power). Vino el de Telefónica y dijo que no da sincronismo, que tire con él y compre otro nuevo.

        Como la respuesta no me pareció la mejor me puse a buscar información y encontré que esete router puede fallar cuando se dan cortes de luz, subidas de tensión, ... Y según he entendido se puede solucionar conectándote con el Hyperterminal y subir los ficheros. El problema es que se queda clavado en lo del password.

        ¿Ya no tiene arreglo? ¿si?

        • Cerrado

          BocaDePez BocaDePez
          6

          a mi me ha pasado lo mismo. dejo de conectarse. solo se…

          a mi me ha pasado lo mismo. dejo de conectarse. solo se encendia el power y no hacia lo tipico de encenderse las ortras luces mientras busca red y eso.

          Yo aun no lo he podido solucionar porque tambien me dice que ponga el pasword pero no va.

          niel