Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
95 lecturas y 28 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    no es virus es euskaltel.

    wenas gente.

    escribo esto que creo que puede traer cola.

    trabajo en una tienda de informatica, poseo cable con euskaltel 300/300, el caso es que despues de deshacerme de la dichosa qpsk, y tener la 16 qam y todo ir bien, me empieza a fallar el equipo. q sera que no sera, hago lo tipico q se suele hacer pasar antivirus, panda online, cambio la ram de ranura testeo el equipo todo hasta dar q el fallo viene a conecatr la linea de euskaltel, como llego a tal deducion.

    en la tienda un equipo recien formateao me lo traen a los dos dias que andaba mal se colgaba al meter un cd, lo testeo dos dias y no da errores, llamo a la clienta y que me traiga el cd con el que se bloquea puede ser un cd defectuoso no? se presenta la clienta y no me trae el cd, a todo esto mi pc estaba en la tienda que lo mirara el compañero a ver si le encontraba el algo q yo no veria, cuando enchufo mi pc en la tienda va cojonudo yo creia que se iva a quedar a la de 2 como en casa, pero no digo me he dejao el fallo en casa. que sera que no sera, impresora escaner, yo pensando en placa micro memoria y demas pensando en arrascar lo menos posible el bolsillo claro. me pongo a hablar con la clienta y nos damos cuenta que son los mismo sintomas y los dos tenemos euskaltel, a varios kilometros de distancia pero con el mismo problema.

    sintomas, abrir el foobar2000 por ejmp darle al play para que suene la cancion y ya bloqueao :-o vas a mipc y sale la linterna, le das a cerrar no se cierra, finalizar programa y no lo finaliza, sistema recien formateao ect... a reiniciar desde el boton, he llamado a euskaltel, toda la tarde estaban okupados, solo queria advertirles de lo que esta pasando y si me podian dar alguna solucion pero nada, si algunno teneis los mismos sintomas son ellos el pc esta ok, no ay virus, q pasara no me lo pregunteis pero fijo que es al conectar el cable modem, si alguno sufris los mismos sintomas agradeceria que lo postearais ya que parece un poko loko este mensaje pero no creo que ni la clienta ni yo seamos los unicos.
    un saludo y espero que no seais muchos los afectados

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      buska un manual d zone alarm k en google hay mazo asi lo…

      buska un manual d zone alarm k en google hay mazo asi lo konfiguras bien

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos, soy otra vez yo, el q tenia miles de problemas…

      Hola a todos, soy otra vez yo, el q tenia miles de problemas con cuelgues desde q me pusieron euskaltel (es la tercera vez q escribo este mensaje y se me borra). Pues bien, he solucionado lo de los cuelgues con el firewall llamado zonealarm. El caso es q estoy mosqueado, pq en los 8 dias q llevo cvon el zone alarm, ya me ha bloqueado 28.303 intentos de acceso, de los cuales 937 han sido lo q el zone alarm llama HIGH RATED, q no se lo q es, pero no suena nada bien. No es algo exagerado??? He probado en la red de telefonica y apenas recibo 4 ó 5 intentos de acceso al dia, pq es esto??

      Ahora los problemas son otros, de untiempo a esta parte el emule ha dejado de funcionar, antes conseguia facli 28 kb/s en cambio ahora si pillo 1kb/s ya es un milagro, esto sin tocar nada, q sera? ni idea. Me han recomendado q quite el zonealarm y ponga el kerio, lo estoy pensando a ver si va a ser eso.

      Otra pega es q hoy por ejemplo, cada 10 minutos se me desconecta el messenger, vya una farsa d conexion q me han dado. Q opinais?

      Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        No, nekolan tiene razón, tienes esos puertos cerrados y por…

        No, nekolan tiene razón, tienes esos puertos cerrados y por eso tienes esas descargas tan lentas. Aunque hay un hilo exclusivo para P2P te lo contesto aquí.

        Si te fijas en el emule, cuando estés conectado en la barra inferior de la ventana donde aparece un icono con forma de bola verde con dos flechas, en tu caso la flecha inferior aparecerá de color ámbar, que significa que estás con ID bajo. También lo puedes ver al conectarte a un servidor, que en el log al conectar no te sale que te han asignado una ID o identificación alta (un número de más de 6 cifras), sino que te sale una ID baja, que suele ser un número menor de 10.000. Si tuvieras una ID alta, esa flecha aparecería de color verde.

        Eso significa que el puerto 4662 TCP de tu PC está cerrado, como confirma el test que tiene el programa, así que otros clientes no pueden ponerse en contacto contigo directamente, y la única forma es contactar con el servidor al que estés conectado y que éste se ponga en contacto contigo para avisarte de que otro cliente quiere contactar. Como esto es muy farragoso es mucho más difícil encontrar fuentes para los archivos y que empiecen a bajar, y además los servidores limitan mucho el número de gente que se puede conectar con IDs bajos porque les supone una carga adicional importante y en muchos casos injustificada, porque es como en tu caso por no configurar bien tu PC, con lo cual muchos servidores simplemente te dicen que están llenos porque no admiten a más gente con puertos cerrados.

        La solución es asegurarse de que estos puertos están abiertos. En primer lugar, si usas el ZoneAlarm y tienes puesto el XP SP2 tienes que desactivar el firewall que viene con el Windows. Y tanto si tienes SP2 como si no, necesitas configurar el ZoneAlarm para darle al emule permiso para que acceda a internet y para que actúe como servidor. Con eso el ZoneAlarm le deja al emule "escuchar" en los puertos que necesite, o sea abrirlos. Con eso debería de bastar, aunque yo en su día mandé a la porra el ZoneAlarm porque seguía interfiriendo con el emule, así que prefiero con mucho el Kerio.

        • Cerrado

          BocaDePez BocaDePez
          6

          Bueno, llevas razon en parte. Los puertos si q estan…

          Bueno, llevas razon en parte. Los puertos si q estan abiertos, pq desde q instalé el zone alarm le di todos los permisos posibles al emule. Al comprobar los puertos con el emule me dice q el test TCP es ok pero da error en el test UDP. No sé lo q es.

          La ID q me da es alta, pq la bola esa tiene flechas verdes, pero aun asi tarda un huevo en empezar a bajar y coge velocidaddes de risa...

          En lo q si llevas razon es q sea por lo q sea el zone alarm interfiere en el comportamiento del emule. Lo sé pq si lo desactivo y luego testeo los puertos con el emule me sale todo ok. Sin embargo si hago eso, a los pocos minutos el ordenador se queda colgado (el proceso explñorer absorve todos los recursos, como han dicho por ahi)

          Total, q mañana a ver si tengo un ratito y quito el zonealarm y pongo el kerio

          Saludos a todos y espero q sea eso!

        • Cerrado

          BocaDePez BocaDePez
          6

          Si abiertos estan, pq aunq muy lenta funciona. He probado a…

          Si abiertos estan, pq aunq muy lenta funciona. He probado a cambiar los puertos y todo. Lo q me preocupa es q si le doy a comprobar puertos me da error UDP, vaya una farsa...

          Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi tb me pasa lo mismo, en cuanto el emule lleva mas de 6…

      a mi tb me pasa lo mismo, en cuanto el emule lleva mas de 6 horas...si cierro el emule o arranco algo q lleve mucho curro al pc (juegos o programas d diseño)se me bloquea no se si es d euskaltel o de los p2p

    • Cerrado

      6

      Yo tengo timo, tengo un equipo constantemente conectado con…

      Yo tengo timo, tengo un equipo constantemente conectado con la mula, dado que esta es su unica funcion, y tengo una imagen de su instalacion, no tengo ningun firewall en este equipo, eso si tiene todos los parches menos el SP2.

      Solamente comentar que he notado que con el tiempo, el proceso explorer tiende a comerse todo, por lo que he optado por matarlo, y lanzarlo solo cuando lo necesite, no he podido localizar ningun tipo de actividad que justifique esto. Tengo mas equipos con FW y Antivirus, y no recibo ninguna alerta de este. Tengo el trafico monitorizado.

    • Cerrado

      BocaDePez BocaDePez
      6

      Ok, muchas gracias por la respuesta. Ya me estoy bajando el…

      Ok, muchas gracias por la respuesta. Ya me estoy bajando el ZoneAlarm a ver q tal me va. Sobre la tarjeta de red veo dificil q sea ese problema, pq en Asturias utilizaba el mismo equipo con telecable y todo iba bien (la conexion en ese caso era 128/56).

      Saludos

      P.D. Desde aqui pido perdon a Enigma por haber puesto otro post sobre el mismo tema.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos, este es mi primer mensaje en el foro. Estoy un…

      Hola a todos, este es mi primer mensaje en el foro. Estoy un poco desesperado. Ayer viernes me instalaron euskaltel a 300kb/128kb. El ordenador es amd xp 1800 windows xp, service pack1 y los parches del sasser y blaster. Conecto el cablemodem (Webstar) por la tarjeta de red integrada sis lan 900 (driver 1.13).

      Hasta q conecté la red de euskaltel todfo iba perfecto. Pero fue ponerla y tener los mismos sintomas q vosotros (Menos mal q encontré este foro, pq no encontraba nada parecido por la red).

      He pasado antivirus y ningun virus.

      No tengo firewall, pero por lo q leo por aqui, veo q es lo fundamental, verdad? Pq ahora cada dos por tres el ordenata se me queda pillado, no puedo abrir programas, me sale la linternita en el explorador... HE prodado a dejar el task managfer abierto para q cuando se cuelgue ver si algun proceso ocuipa muchos recursos, pero tristemente no hay ninguno q lo haga.

      La forma de solucionarlo es firewall o alguien lo ha conseguido sin firerwall? Ya me estoy bajando el zonealarm a ver q tal va, pero nunca he tenido ninguno y no tengo mucha idea d como instalarlo.

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Mira, el caso es que hoy en día es imposible ponerse una…

        Mira, el caso es que hoy en día es imposible ponerse una venda en los ojos y pensar que sin un firewall vas a poder funcionar sin problemas, porque no es verdad. Por mucho que tengas instalados los últimos parches del S.O., siempre habrá vulnerabilidades pendientes que pueden ser aprovechadas, así que es imprescindible aprender al menos un poco sobre seguridad y utilizar firewall y antivirus para evitar disgustos.

        Para empezar, si instalas el SP2 no sólo tendrás el S.O. con todas las actualizaciones de seguridad disponibles hasta hace un mes, sino que tendrás un firewall básico y sencillo de manejar que aunque no es lo mejor del mundo es mucho mejor que nada. Si no, tienes opciones gratuitas como el Zone Alarm, Kerio Personal Firewall o Sygate.

        De todas formas, me parece extraño que si tienes los parches del Sasser y el Blaster vayas a tener problemas por tener un día conectado el ordenador a internet sin firewall. Me inclino por pensar que igual tienes algún conflicto de HW con la tarjeta de red integrada por ejemplo, o algo por el estilo, lo mejor es que te bajes los últimos drivers de la página de fabricante y en su caso que pruebes a conectarlo por USB para descartar problemas en la conexión ethernet. En último caso si sigues teniendo problemas, lo mejor sería reinstalar el S.O. con el SP2 ya preintegrado.

    • Cerrado

      BocaDePez BocaDePez
      6

      No digais que es euskaltel, decir mejor que es internet.…

      No digais que es euskaltel, decir mejor que es internet. Todos los sintomas que decis son problemas causados por virus, actives de paginas y muchos factores.

      Respecto a los antivirus... no pienso hacer comentarios, pork mucho que os creais que funcionan, no es asi... y como bien dice su nombre en caso de detecta los virus, detecta virus, no es un cortafuegos ni va a evitar que nadie se te cuele en el ordeandor y te meta mierda o toquete tus registros.

      Lo idea, tener un cortafuegos bien instalado y configurado que anule todo el trafico, menos el que tu le des permiso, como puede ser el Kerio con unas buenas reglas, pero para esto debes controlar el tema y si no sabes mejor que te decantes por el ZoneAlarm o el propio cortafuegos de windows que viene con el SP2.

      Otra cosa para evitar estos problemas que la mayoria de la gente no hace nunca, es tener actulaziado su windows con las ultimas actuliaciones del windows update... pero weno

      Como bien he leido en algun lado si el equipo se ralentiza en exceso nada comenctarse a una red (enchufar el cable de red a la targeta de red), como puede ser la de euskaltel. Puede que sea que la targeta de red este jodida (cuando ocurre esto, la muy puta funciona pero va mal y ocurrre esto)

    • Cerrado

      [Editado 28/09/04 17:36]

      Bueno, vamos a aplicar un poco la lógica y los conocimientos…

      Bueno, vamos a aplicar un poco la lógica y los conocimientos que todos tenemos...

      ¿Desde cuando se puede bloquear un PC por conectarlo a internet? que alguien me corrija, pero desde NUNCA. Ni con Euskaltel ni con ningún otro proveedor. Otra cuestión diferente es que haya algún virus residente o alguna vulnerabilidad en el PC que se active cuando nos conectamos a internet. Es decir, algún proceso que esta latente en el sistema hasta que detecta que hay conexión y entonces empieza a trabajar y satura todo el sistema.

      Sería interesante que miraras el administrador de tareas para ver cual es la tarea que esta ocupando el tiempo de proceso del micro, porque si se te bloquea el PC eso significa que hay algún proceso que esta forzando el uso de la CPU por parte del SO.

      Te cuento que me paso hace poco:

      Instale un W2K y no me di cuenta de instalar el firewall. Como navegador, firefox. Total que iniciaba el sistema y se quedaba grogy al de 0.2. Pero si miraba en el administrador de tareas había un proceso que chupaba el 99% de la CPU (ojo, tenía ya instalados los parches del Sasser y del Blaster y no se reiniciaba, solamente se bloqueaba). Soltaba el ethernet y todavía seguia con ese proceso. Reiniciaba y todo Ok hasta que conectaba el CM. Total que le meti un buen fw y tiro prefecto.

      Saludos

      P.D: Tu, que te dedicas a arreglar PCs y controlas del tema, deberias saber que es IMPOSIBLE que por conectar una maquina a internet, esa maquina se tumbe. A no ser que la esten atacando, pero en ese caso no sería cuestión de la conexión, si no de lo que te llega por la conexión. No se si me explico, el mero hecho de que llegue una señal al PC no puede hacer que ese PC se bloquee, a no ser que lo que llega en la señal sea lo que lo bloquea. Si alguien me entiende, a ver si puede explicarlo un poco mejor.

      • Cerrado

        BocaDePez BocaDePez
        6

        admin de tareas ok, igual el titulo del manseja no esta…

        admin de tareas ok, igual el titulo del manseja no esta acertao, pero si antes sin firewall no pasaba por que ahora si?¿

        he llamado a euskaltel y me han dicho que compruebe desde el simbolo de sistema el netstat es lo que hare seguramente que con un firewall se solucionara la historia pero paso de firewalls, no pensaba que por conectar internet se vaya a caer un equipo logicamente pero problema del cm defectuoso o saturacion de conexiones si.

        lo del webstart si me lo han comentao. en mi caso tengo el thompsom 305
        saludos

        • Cerrado

          BocaDePez BocaDePez
          6

          Mira, puedes pasar de los cortafuegos y de los antivirus y de…

          Mira, puedes pasar de los cortafuegos y de los antivirus y de lo que te dé la gana, pero ya sabes cual son las consecuencias.

          Un amigo tenía exactamente los mismos problemas que tú, y era porque formateo y reinstaló el SO con el ordenata conectado al CM con lo que mientras estaba instalando ya le habían infectado. Para un ordenador que usa una conexión permanente a internet es IMPRESCINDIBLE algún tipo de cortafuegos. Muchos de los últimos virus, gusanos, espías, etc ya no llegan por el correo sino que aprovechan vulnerabilidades del SO y del IE para colarse por los puertos que deja abiertos.

          PD - espero que tu consejo a tus clientes no sea "pasa de los cortafuegos"

          • Cerrado

            BocaDePez BocaDePez
            6
            por supuesto que mientras reinstalo el SO el cablemodem esta…

            por supuesto que mientras reinstalo el SO el cablemodem esta desconectado de la CPU, en cuanto al cortafuegos teneis razon pero intentare pasar de ellos siempre que pueda, que cada dia esta mas jodido es cierto pero bueno veremos si esta vez puedo prescindir de el, la mayoria de clientes no estan preparados para tener un cortafuegos en su maquina, les pareceria un error constante el no poder hacer esto o aquello, el mensaje de advertencia ya lo toman como un error.
            saludos

            • Cerrado

              BocaDePez BocaDePez
              6
              Lo que te quiero decir es que en cuanto te conectes a…

              Lo que te quiero decir es que en cuanto te conectes a internet sin un cortafuegos vas a durar nada sin volver a infectarte. Y entonces claro que vuelves a tener los mismos síntomas, prueba a poner un cortafuegos y verás como no. Así te aseguras de que no es ninguna otra cosa.

              Y respecto a lo de que la gente lo tomará como un error te entiendo, porque la mayor parte de la gente quiere tener el ordenador y poder hacer lo que necesite sin saber nada sobre él. Pero esto es como conducir un coche: la señal me obliga a llevar cadenas, pero yo paso de ellas y luego cuando me la pego pues me quejo de que mi coche no anda bien porque ha patinado sobre el hielo. El problema es que tu coche no está hecho para ir sobre hielo y alguien tendrá que decirtelo.

              Ciertos cortafuegos son muy simples de usar y gratuitos para uso personal, como por ejemplo el zonealarm www.zonealarm.com

              Un saludo

              • Cerrado

                BocaDePez BocaDePez
                6
                ya te entiendo al final no quedara mas huevos q poer el…

                ya te entiendo al final no quedara mas huevos q poer el cortafuegos q le vamos a hacer en cuanto llegue a casa hare el netstat y vere una manada de buitres intentando aceder eso seguro
                gracias a tos y el que tenga lo mismos sintomas ia sabe seguro que anda con el culo al aire

        • Cerrado

          Probablemente porque lo que te pasa es debido algún bug del…

          Probablemente porque lo que te pasa es debido algún bug del SO / virus / algo que antes no existia y que ahora te ha cazado.

          Personalmente pienso que es una irresponsabilidad tener conectada una maquina a inet sin fw... sea por soft o por hard... pero cada un@ es libre de hacer lo que quiera....

          Saludos

      • Cerrado

        No se Aneirin,yo tambien estaba convencido de lo mismo,pero…

        No se Aneirin,yo tambien estaba convencido de lo mismo,pero ultimamnete me estn pasando cosas muy raras.
        Pero mi vecino de la derecha,no para de llamarme dia y noche,por q le pasan expedientes X,uno de ellos es que el ordenata se le reinicia,yo tenga la teoria de que es por el ABC(programa bittorrent),que le peta el ordenata,y eso que es una de esas maquinas de ultima generacion ,es ma,s delante mio, estando el bittorrent a toda leña durante horas,poner un juego y al rato le peta el ordenata,pero si le quitas el cliente p2p,el ordenata no se reinicia y puedes jugar hasta q t aburras :-o .
        Lo que tambien tengo muy caro que cada dia hay virus mas hijos de puta,yo tenia un algo "XQZPT.exe" o algo por el estilo que me hacian tener latencias brutales,asi q la gente como yo que somos mas o menos unos pelaos con los ordenadores,es facil que veamos fantasmas donde lo que hay son virus jo putas.
        Un saludo y siento la rayada.

    • Cerrado

      tengo varios amigos que el pc les "peta" solo cuando se…

      tengo varios amigos que el pc les "peta" solo cuando se conectan a internet. y no tienen euskaltel, y tienen los mismos sintomas.

      ojito ke igual si es un virus.o algo.

      un saludo.si puedo echar mano a los pcs os comento.

      • Cerrado

        BocaDePez BocaDePez
        6

        en mi caso por rj45, yo he hecho todo eso qeu comentais,…

        en mi caso por rj45, yo he hecho todo eso qeu comentais, mcafee v8.0 actualizado, recien formateao el sistema cosa virus no creo que sea ademas lo escanee, el caso q al llevarmelo a la tienda y ponerlo funciona perfecto, el problema se quedo en casa, impresora o escaner, pero ya probe sin conectarlos y el sistema 5.1 tb probe con lo minimo pero dije ademas de tecl+raton+pant le voy a conectar internet no creia q podria ser de internet. pero el caso que esta de ay del cable modem fijo, ya veo que alguno cuando desconectais el cable modem se os van los problemas, llamar a euskaltel a ver si se dan cuenta que no somos uno o dos solo y nos dan alguna solucion cambio de cable modem o lo que tengan que hacer..
        saludos y seguir informando de todo lo que podais

    • Cerrado

      BocaDePez BocaDePez
      6

      pues mas de lo mismo, yo e formateado el ordenata pues tengo…

      pues mas de lo mismo, yo e formateado el ordenata pues tengo un procesador amd de 1800, placa memoria 256 y esta bien, disco duro de 40gb y esta bien. todos los dias le paso el liberador de espacio y el deframentador y tego ocupado solo 8gb y tengo libre 30 gb. tengo tengo el modem de euskaltel ese que parece un cabezudo a 128k,y aun asi tengo problemas abro mi pc y se pasa como 50 segundos o mas con la linternita, quieres cerrar algo y no se cierra sale lo de finalizar programa pero le das y no se cierra, y si lo aces mediante el administrador de tareas lo intentas cerrar y se bloquea y asi un monton de cosas y por ultimo lo gordo UN VOLCADO DE MEMORIA y se jodio todo.esto lo que me ha pasao antes de formatear. he instalado todos programas que nesesito incluido el norton internet seguriti etc... y el ordenata tira de puta madre asi durante 2 dias y en cuando instalo los driver del modem para conectarme mediante euskaltel PUMMMM otra vez con los problemillas de siempre, y ya me estoy artando :-? .
      en fin, podria ser de los driver? y si hay que actualizarlos? no se cual es el problema, pero espero que se solucione si no es cosa mia.

      un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        de drivers no creo que sea, en cuanto al modem cabezudo no se…

        de drivers no creo que sea, en cuanto al modem cabezudo no se a cual te refieres thompsom, el tiburon los webstar tampoko importa mucho, a mi la linternilla me sale y le puedes dejar rato que no se quita le das al taskmgr y se queda en la barra de estado junto al reloj, si esta bloqueado el equipo no me muestra ya el taskmgr eso si, si le das a reiniciar desde inicio y casualidad quiere reiniciar antes aviendo cerrado todos los programas que corrian explorador de archivo , internet explorer etc.... si no ni por esas, te sale la pantallita q antes de reiniciar tienes que cerrar el taskmgr, el winrar tantas veces hayas intentado abrirlo finalizar ahora, finalizar ahora asi hasta que cierrras todo y se reinicia pero como digo normalmente reiniciar desde el reset de la torre. el equipo se bloque a la de 2 nada mas reiniciarlo al abrir el primer programa ya abrir un segundo programa es un milagro.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa casi lo mismo. Lentitud al navegar, bloqueo de…

      A mi me pasa casi lo mismo.
      Lentitud al navegar, bloqueo de aplicaciones y al insistir del ordenador.
      Formateo del disco e instalacion del sistema operativo y nada sin solucion.
      Descubro multitud de conexiones mediante "netstat", lo que me hace pensar en virus, gusanos, y demas bichos, paso el antivirus actualizado y detecta algun gusano pero no peligroso. Desistalo el antivirus e instalo otro para asegurarme y todo perfecto, pero sigo con el problema. Como tu empiezo a pensar en placa, ram, procesador (calor) etc.
      Desconecto la pequeña red de casa (dos ordena). formateo he instalo S.O. desabilito las tarjetas de red, y conecto internet mediante usb como cuando contrate euskatel (una vez me tuvienron que cambiar el moden tiburon por que estaba defectuoso). Pruebo y va de cine hago prueba de velocidad y bien y no se cuelga el odenador (Dos diasde prueba).
      Habilito las tarjetas de red, conecto y horror problemas de nuevo.
      Pruebo una por una (son dos) y al final creo que una da problemas. Y digo creo porque todavia estoy en pruebas solo llevo unas horas y ademas no instalado aun todo los programas y juegos que tenia antes del desastre.
      Os cuento todo esto por si ossirve de pista. Ya os imformare del resultado final.
      Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        gracias por tu respuesta, pero tu caso creo que es diferente…

        gracias por tu respuesta, pero tu caso creo que es diferente te mantienes demasiado en pie :-) segun mencionas has llegado a la conclusion que una tarj de red podria estar dañada, ademas duras dos hroas con el equipo sin reinciar, yo no aguanto ni diez minutos, es relativo eh! si por ejmp pongo a testear el equipo con ese prorgrama se puede pegar dias si no toco nada mas, en cambio si abro una peli por ejmp lo mismo se cuelga al ir a abrir el fichero y si no lo hace puedo ver la peli trankilamente pero si abro la peli y voy a mi pc o mis documentos zas bloqueo, vamos q si lo andas como ay que andarlo te dura menos de 5 minutos
        saludos