BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Lo que no viene en el manual de CG3100D-RG - página 4

Página 4
BocaDePez
BocaDePez
-1

Mi problema con el router netgear es que no se conecta en automatico con cable de red.. solo si pongo las ips manuales y me asigna una ip por defecto que los de ono dicen que no es suya... tampoco me deja entrar al router y lo ha reseteado desde ono, alguien me puede ayudar. mi tarjeta de red es atheros y esta en perfecto estado. gracias

BocaDePez
BocaDePez
-1

Hola. Podría usar el 3100D como switch, nada de internet, simplemente que le llegue un ethernet del router a uno de los puertos y lo reparta por los otros 3 del switch. ¿Se puede hacer?. Gracias

tomasct
-1

Hola soy nuevo, me llamo Tomás, y he puesto en casa los 50mb de ono, me han puesto el cable modem netgear 3100 D con esta version V5.5.2R06b, pero no viene activado el usb, he estado leyendo y viendo con el telnet y demas, pero entro con el usuario MSO y no me deja modificar el SHH ni a LAN ni a WAN, no viene esa opcion en administracion remota, como podria abilitarlo, saludos y gracias, un hilo muy bueno

🗨️ 1
superllo
-1

No.

BocaDePez
BocaDePez
-1

muchas gracias superllo, una cosa mas, para trabajar con el jdownloader al hacer la primera descarga del primer archivo se descargo los 95 mb en cero coma y en el segundo me bajo la velocidad de tal manera que el segundo archivo tambien es de 95 mb y el tiempo de descarga son 6 min hay que hacerle algo al clable modem?

🗨️ 1
superllo
-1

Eso es cosa del servidor de donde lo bajes. A veces el primer archivo va a tope y el segundo, si no tienes premium, te baja la velocidad. En esos casos yo suelo cambiar de IP.

BocaDePez
BocaDePez
-1

Hola, soy nuevo en esto y tengo desde hace 4 días este router con internet 50 MB de ono. Mi problema es que quiero abrir los puertos para emule y no lo logro. Ya he visto el tutorial y se asemeja a cómo se hacía en mi anterior router ono, pero tengo 2 cuestiones:

- primera; qué puertos emule tratar de abrir. antiguamente usaba el tcp 85 y udp 1985, pero ahora no sé cuales debo

- segunda; cuando entro a port fordwarding, a mí no me aparece "puerto de inicio" y "puerto de fin" como dice el tutorial. Me sale: "externo" (puerto inicial/puerto final) e "interno" (puerto inicial/puerto final)

Me pdría echar un cable alguien?

Mil gracias

IHateU
-1

Se sigue sin poder entrar por telnet o SSH a este modem-router? me parece una vergüenza, vivo en un duplex, me lo acaban de instalar y la wifi no llega a la habitación justo encima. Alguien ha probado a llamar al SAT y amenzar con la baja?

Supongo que no hay ningún método alternativo a los scripts por linea de comandos.

X(X(

BocaDePez
BocaDePez
-1

¿Como puedo downgradear a una versión anterior? Tengo la 06b

BocaDePez
BocaDePez
-1

¿Seguimos sin poder acceder por telnet / ssh para poder meter los valores de DynDns? Me hace falta y no doy con la forma de poder hacerlo. El firmware que lleva instalado el router es la 06b...

🗨️ 1
amolin32
-1

Confirmo la versión completa V5.5.2R06b

No funcionan los usuarios telnet / ssh.

wisso
-1

Buenas soy nuevo aquí en el foro y tengo una cosas que preguntar porque como soy un catéto no me entero de un torrado pues voy más perdido que un pez dentro de una pecera.

Mirar tengo el Netgear CG3100D de ono conectado aún ordenador Mac, y he entrado al router y veo que tengo la versión de software V5.5.2.R06b, según veo un poco más arriba Bocadepez dice que no se puede acceder a esta versión de software.

Mi idea era poder acceder a ver si podía subir la señal de la wifi.

¿ Es correcto que no puede de momento acceder ?

¿Hay otra vía para poder acceder a esos parámetros y subir la señal ?

Darles las gracias de antemano por toda la información que aportáis, GRACIAS.

ilkamaneiros
-1

Hola a todos.

Soy nuevo por aquí y os he leído atentamente pero no consigo trastear mi netgear. Lo que quiero hacer es anular la wifi para agregar un router neutro. He probado de todo: entrar por telnet (no me lo permite) con putty tampoco. Mi versión de software es V5.5.4.mp2_R09b, por si sierve de algo y me podeis echar un cable.

Otra cosa, en mi otro domicilio yo era cliente de Ono 12Mb y tenía un cablemodem Cisco 2100 sin wifi con un router neutro Linksys, he probado a cambiarlos pero no funciona, ni siquiera tengo conexión a internet por el cablemodem. Al pasar a las 50Mb ono me proporciona el nuevo cablemodem de netgear, por qué no me funciona el otro?

Gracias a todos los que nos ayudais, un saludo.

🗨️ 6
yomimmo
-1

No habras leido mucho :P

Primero 192.168.100.1 y desactivas el wifi.

Segundo 192.168.100.1/RgNatControl.asp para desactivar NAT y que funcione como cablemodem.

Apagas el Router.

Conectas el puerto WAN de tu Neutro al ETH1 del router de Ono.

Enciendes el router de Ono

Cuando estenla cuatro luces verdes del Negtear encendidas, enciendes tu neutro.

Y listo.

🗨️ 5
BocaDePez
BocaDePez
-1

gracias, pero en configuracion inalámbrica no tengo la opción de desactivar el wifi. Si desactivo el NAT quedo sin internet.

SAludos.

🗨️ 4
yomimmo
-1

Tienes que desactivar la radio

En Avanzadas/Configuracion inalambrica Activar Radio Inalámbrica del Router quitar la marca de activar dadio.

Si quieres usar un neutro y que el Netgear actue como cablemodem para poner TU ROUTER NEUTRO tienes que desactivar la NAT y seguir los pasos que te he indicado.

🗨️ 3
Graku
-1
🗨️ 1
BocaDePez
BocaDePez
-1
BocaDePez
BocaDePez
-1
BocaDePez
BocaDePez
-1

Buenas, aquí otro con la V5.5.4.mp2_R09b

El caso es que ni telnet ni ssh funciona, y NECESITO activar el WDS (para usar otro router de repetidor) o como mínimo aumentar la potencia del WiFi, porque da bastante pena.

Espero que haya alguna solución pronto, aunque sea downgradeando a la R04

Saludos

🗨️ 4
amp
-1

Yo estoy igual: con la V5.5.4.mp2_R09b, sin poder entrar por telnet ni SSH, y por consiguiente sin poder aumentar potencia wifi ni tampoco downgradear...

BocaDePez
BocaDePez
-1

El WPS parece que lo puedes activar en el webadmin, es la primera opcion que sale en el menú de la izquierda, se llama "Añadir cliente WPS"

A no ser que estes hablando de otra cosa y me haya columpiado...

🗨️ 2
BocaDePez
BocaDePez
-1

Hola, yo me refiero a WDS (usar un router como amplificador WiFi) y no a WPS (emparejar dispositivos de forma más rapida) jeje

Intentaré a ver si puedo conectar un router neutro y sobre él montar otro repetidor (aunque no me gusta tanto cacharro conectado)

🗨️ 1
BocaDePez
BocaDePez
-1

Hola pues yo estoy igual que tu , intentando conectar otro router para usarlo de punto de acceso pero na de na, no consigo hacerlo funcionar..!!

BocaDePez
BocaDePez
-1

Tenemos solución para poder entrar por telnet para subir la potencia del wifi?

nokirescue
-1

A ver si me podeis ayudar. Tengo este "maravilloso" router según leo por aqui. Pues bien el otro día me dio por echar un vistazo a ver si tenia algún chupoctero tusando mi wifi y al comprobar todas las MAC de los dispositivos de confianza conectados, había una MAC que no me sonaba de nada y le hice un filtrado MAC para bloquearla. Pero después me di cuenta de que esa MAC es la de un Tablet Huawey que tengo y que ahora desde que hice el filtrado no tengo forma de conectarme. La señal wifi me la da perecta pero a la hora de hacer algo me da un error diciendo que no tengo conexión a internet. volvi al router elimine el filtro pero sigue sin funcionar. A ver si me podeis echar una mano. Yo no estoy muy puesto en estos temas.

Gracias

ultramaximum
-1

al hilo de la vulnerabilidad descubierta en el WPS www.adslzone.net/article7642-publicadas- … on-wps.html, invoco a los expertos para que me digan como se desactiva el WPS en nuestros routers
según esto community.netgear.com/t5/General-WiFi-Ro…/td-p/287680 (para un router netgear) hay que desmarcar estos dos

  • Disable Router's PIN
  • Keep Existing Wireless Settings

en WPS Settings
¿es así?

🗨️ 2
BocaDePez
BocaDePez
-1

no

🗨️ 1
BocaDePez
BocaDePez
-1

eso les pasa a los de ono con tanta mierda de seguridad que an querido implantar , ahora que se pongan las pilas por pringados

BocaDePez
BocaDePez
-1

Buenas! no consigo acceder al router ni por 192.168.100.1 ni 192.168.1.1 Vía wifi cuando antes podía.

¿Solo se puede acceder por cable o hay algo que se me escapa? Gracias

🗨️ 4
BocaDePez
BocaDePez
-1

oK...he vuelto a probar y ni siquiera conectandolo directamente logro acceder al router, se queda cargando

🗨️ 3
superllo
-1

Ese manual es del 2010, ahora han desactivado el acceso desde terminal. Creo que deberíamos cerrar este post.

🗨️ 2
BocaDePez
BocaDePez
-1

¿Alguna manera entonces de acceder o abrir puertos? Graciass

🗨️ 1
BocaDePez
BocaDePez
-1

xD si no puedo acceder al router no se como podría acceder para abrir los puertos ahí.

Preguntaba por otra manera de acceder al router, si sigue siendo posible desde otra forma que no sea poniendo la puerta de enlace en el navegador

BocaDePez
BocaDePez
-1

yo sigo accediendo por 192.168.100.1, prueba a resetearlo

BocaDePez
BocaDePez
-1

me queria comprar un tp-link pero...

entonces no podemos acceder por telnet entonces no hay wds?

tendremos que comprar un router neutro o cambiar de provedor si queremos wds

BocaDePez
BocaDePez
-1

En la version 5.5.4 mp2 es imposible acceder por ssh

Dead theme

BocaDePez
BocaDePez
-1

¿Entonces se utilizar wl wds con este router?.

Tengo este router (Netgear CG3100D) con el que me conecto a la red con ono y quisiera poner en una planta intermedia de la casa un zaapa zw-wa2204a que me amplificara la señal.

¿Se puede hacer?

🗨️ 1
trini-1970
-1

me estoy volviendo loco; aveces posteo como usuario y otras no. No se que ocurre

BocaDePez
BocaDePez
-1

Soy nuevo en esto de las redes y por si meto la pata pregunto:

¿Puedo hacer un reset (dowgrade) con el router desconectado del cable, activar WDS (de paso amplio cobertura wifi) con una version de firmware inferior. Luego conectarlo para que se actualize?¿Mantendra los cambios realizados anteriormente o volvera a desacivar el WDS?

Sylvestre
-1

A mi me han jodido, llevaba casi 2 años haciendo WDS contra un router comtred de adsl q tenia por casa, peor me ha petado y cuando intento ahora entrar por ssh para cambiar la MAC del otro router q tenia para seguir haciendo WDS veo que han deshabilitado la opcion de hacer login por ssh. Mi netgear sigue con la configuracion del WDS activa contra cierta MAC, ¿pero no hay forma ya de cambiarla?

BocaDePez
BocaDePez
-1

Hola,

¿Alguien sabe si este modem tiene alguna forma de activar el ARP-Spoofing?

BocaDePez
BocaDePez
-1

Pues bueno he pilado los 100 megas a un precio bueno.

tenia 50 megas+telefono+linea movil 100 minutos gratis un año+otro linea 200 movil,todo por 48 con algo,ahora tengo igual pero con 100 megas por tres euros mas,51,90 iva incluido durante un año y si al quiero renovar pues llame unos dias antes de que termine el año o bien si hay otra cosa mejor

BocaDePez
BocaDePez
-1

Hola, Tras la nueva actualización del firmware a la 1.4..... no se si puede configurar usb para crear servidor desde el router... Me gustaria saber si se puede modificar desde Tenet SSH u otro sistema de comandos... o alguna aplicacion que me lo permita... quiero hacerme una red domestica desde el router pero no los tiene activos... (cg3100 Netgear). Gracias y un saludo.

🗨️ 1
yomimmo
-1

En Ono los USB de los routers nunca han estado activos.

BocaDePez
BocaDePez
-1

Hola, hace cosa de 2 semanas me cambiaron mi router por este modelo, y como tengo pensado darme de baja de internet dentro de poco, ya que en mi casa hay otra linea (imagenio), me gustaría saber si de alguna manera se puede cambiar el firmware por el original de netgear, para poder tener acceso a todo lo que esta capado, ya que lo mas seguro que utilice el CG3100D como punto de acceso ya que la casa es muy grande, en caso que se pueda ¿que tendría que hacer y como?, y si no se puede ¿que me recomendáis baratito y personalizable?

Gracias a todos por contestar

🗨️ 1
BocaDePez
BocaDePez
-1

Vas a tener que devolverlo al darte de baja así que no te molestes.

ARNIRUIZ
-1

Desde que he subido de 30mb a 100mb me ha cambiado la luz naranja a color verde del flujo de subida. Eso por qué? Tambien pregunto si es normal que las luces de los numeros 1 a 4 sean naranjas? Gracias.

🗨️ 2
yomimmo
-1

La de subida ha cambiado porque antes solo usabas un canal de subida con 100 se usa un bonding de dos canales, de ahí que cambie el color.

Sobre las del switch es muy sencillo, los dispositivos que tienes conectados a esos puertos son Ethernet 10/100 o en el caso de que sean gigabit el cable tiene algún problema.

🗨️ 1
ARNIRUIZ
-1

Joer... pues solo utilizo un puerto del switch al PC, el número 4 que siempre está naranja parpadeando muy rapido. ¿Entonces hay algún problema al no estar verde? Porque mi placa es Gigabit LAN 10/100/1000 Mb/s

Navegar navego bien, y los test de velocidad dan los 100/10 perfectamente.

BocaDePez
BocaDePez
-1

buenas una pregunta el netgear se puede usar con una datacard

ARNIRUIZ
-1

Hola.

Tengo el Netgear CG3100D y joer.. estoy harto de que me cambie la dirección IP sola a los dispositivos conectados.

¿Cómo se hace para que fije una dirección IP y no se cambie?

Gracias.

🗨️ 2
superllo
-1

¿Ponerles una IP fija?, ¿o te refieres a que reservas IPs a sus MACs y el router pasa de esas reservas?

yomimmo
-1

En la oficina y en casa tengo las IP reservadas y no me da n9ingun problema. tanto con el CG3100D V2 de la oficina (el que solo lleva dos puertos Ethernet y no lleva USB) como con el CG3300CMR de casa.

La IP las IP se reservan en: 192.168.123.254/advanced_index.htm

ARNIRUIZ
-1

Gracias por las respuestas.

Me refiero a que, por ejemplo, de al PC Sobremesa una IP fija y a la consola, móvil etc otra.

Hay veces que enciendo el PC de sobremesa y le ha cambiado la IP, así que tengo que cambiar todos los puertos que he abierto manualmente (emule, videojuegos, etc.)

BocaDePez
BocaDePez

Hola, intento el poder usar el USB del Router que tengo CG3100D pero no hay forma de conectarle un disco duro, he llamado a Ono y es como si hubiera llamado a la Iglesia, no tienen ni idea uno que parecia Andaluz me ha dicho que llame a Netgear, no se si esta gente son tontos o es que los eligen asi

🗨️ 1
BocaDePez
BocaDePez

El que digas que la persona que te respondió te pareció andaluz no aporta nada. Personas incompetentes las hay en cualquier comunidad, incluida la tuya, que no se cual es.