BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Lo que no viene en el manual de CG3100D-RG - página 3

Página 3
BocaDePez
BocaDePez
-1

Al hacer show en non-vol no me aparece por ningun lado el usuario NETGEAR_SE.

Si hago un reset ¿perderé la configuración de ONO? ¿Me aparecerá el usuario NETGEAR_SE?

Curro1
-1

¿Alguien sabe, qué es lo que habría que hacer, para dejar grabado a perpetuidad el que cada vez que arranque el router, se quede el firewall desactivado, con la R05?

He accedido a /NonVol/Firewall NonVol> (supongo que será ahí, aunque igual me equivoco), pero no tengo muy claro qué es lo que hay que cambiar, para que quede desactivado para siempre.

El problema que tengo con la R05, es que, si desactivo el firewall, y reconecto el router (o lo reinician), aparece siempre con el firewall activado, y no lo quiero.

🗨️ 1
carlois20
-1

Lo mismo me pasa a mí, con los continuos reseteos cada vez me toca desactivar el firewall.

BocaDePez
BocaDePez
-1

Buenas. Con las nuevas modalidades de 30 y 50 mb de ono ¿ hay alguna posibilidad de que te instalen un modem en vez del CG3100D? Es que tengo muy, muy malos recuerdos del epr2320...¿que tal se porta este nuevo cablerouter?Sobre todo con las conexiones p2p, que me petaban el router y lo tenia que reiniciar...

Gracias!

🗨️ 4
Curro1
-1

Con el CG3100D, si le activas el DMZ hacia el PC que usa el P2P, y le quitas al router, el firewall y la detección de IP-Flood, pues va perfecto (yo lo uso con 8 dispositivos, dándole tralla a la vez, incluida voz-ip).

El problema está, en que ahora, nos están actualizando el firmware del CG3100D de la R04, a la R05, y con la R05 no guarda la dichosa opción de que se quede el firewall desactivado para siempre, con lo que hay que quitarlo a mano cada vez que se reinicie el router, o se calentará más el router de la cuenta, te dejará casi sin internet si le das tralla con la navegación, te corta las descargas, etc, etc, que era lo que me ocurría antes de cambiar las opciones del R04.

Con el firmware R04 y cambiándole las opciones, parecía buen router, pero con el R05, me parece una basura defectuosa, así de simple (no hay derecho, a que cuando me levante por las mañanas, tenga que entrar en el setup del router, para asegurarme de que el firewall sigue desactivado, porque les haya dado por tocar, o reiniciarme el cacharro, y se haya activado de nuevo, y me encuentre el router medio colgado, y casi sin internet, por culpa del R05, que reactiva el firewall al arrancar).

🗨️ 3
carlois20
-1

Ahora mismo acabo de desactivar otra vez el firewall, ya decía yo que iba un poco raro jugando online.

🗨️ 2
mario123
-1

Yo también, cada mañana desde hace 4 días (desde el día q lo actualizaron a la V5.5.2R05) la misma historia de los coj... entrar a la configuración del router y desactivar la casilla de "Características del Firewall". Vaya putada... Como no la desactives va todo mal: PS3, descargas, navegación con muchas pestañas abiertas,...

Espero q lo solucionen pronto, pq vaya cagada.... Con lo bien q iba con la V5.5.2R04E...

🗨️ 1
BocaDePez
BocaDePez
-1
BocaDePez
BocaDePez
-1

Alguien me puede decir como hacerme una copia de seguridad de el firware,

Poseo cable serie y cuando lo conecto me sale imagen 1 ,2 o p.

Saludos

🗨️ 1
alex-a-bravo
-1

Necesitas JTAG o una paciencia infinita para bajar el SW. Con el cable serie solo podrás hacer lo que indicas, elegir imagen 1 o 2.

BocaDePez
BocaDePez
-1

Tambien dispongo de usbjtag pero segun me comento yomimmo falta un punto por encontrar.

Alguien lo ha hecho por serie aunque se imagen 1 y 2.

¿Como serian los pasos?

Gracias,,

quinyo
-1

Saludos y muchas gracias a todos por la información aportada en este hilo.

Después de mucho pelear con el rotuer finalmente activé el forwarding de los puertos 80,443....

Pero ahora me falta añadir una ruta estática a la tabla de enrutamiento para que me funcione el OVPN server, y devuelva los paquetes de los equipos de la vpn al servdirod e vpn y sea este el que los encamine a tráves del router.

He intentando hacerlo activando las subredes en el router y no hay forma mi lan se queda sin salida a internet en el mejor de los cosas en el pero no funciona nada..

¿Alguién sabe como añadir una regla de enrutamiento estático? tipo comando add route ...

o ¿Cómo se tienen que configurar la opcion de subnets en el router para que está funciona?

¿Alguién sabe como aumentar el tiempo de las conexiones inactivas, lo haceís deshabilitando el firewall?

Saludos.

🗨️ 1
BocaDePez
BocaDePez
-1

para todos los que quieran acceder al router por ssh/telnet despues de la actualizacion es sencillo:

1º, accedes a la configuracion web con MSO/changeme, vas a administracion remota y activas casilla Permitir la administración vía SSH a través del interfaz LAN, aplicas cambios

2º ya puedes acceder con MSO/changeme por ssh

BocaDePez
BocaDePez
-1

hola!

hay alguna manera de aumentar la potencia del wifi, ya que mi portatil pierde continuamente la señal y esta muy cerca. yo solo se entrar en el router con el usuario y la pasword que trae de serie entrando asi se puede aumentar????. gracias

pd soy un negado total para meterme en eso de telnet y todas esas cosas que leo en el post y me quedo con cara tonto cada vez que leo

mi msn es (editado) por si quereis echarme una mano. gracias

BocaDePez
BocaDePez
-1

Buenas a todos soy nuevo en este foro, por lo que saludo para todos.

El viernes 26 me pusieron este router para mi conex de 50 megas y siguiendo vuestros consejos he podido ir solucionando algunos problemas, que a su vez animo de ponerlo al principio del foro para según se valla actualizando y metiendo mejoras la podamos ir añadiendo.

Aparte de lo anterior espuesto tengo 3 preguntas para ver si me la podeis contestar:

1ª En la web del fabricante netgear.com/home/products/wirelessrouters/ cual seria nuestro modelo? ya que por Netgear CG3100D no aparece ninguno (mas que nada para ver si hay actualizaciones.

2ª El puerto Usb esta capado por Ono o viene asi del fabricante

3ª En el modulo de Jdowloader--Reconexión y router--leveheader/Curl hay algo para la reconexión?, mas que nada porque al principio no se conecta solo, y la reconexión no la realiza, tengo w7 y cuenta premiun.

ender7
-1

Saludos a todos. Me uno a este foro. Acabo de contratar ono 50 mb. Vengo de jazztel. Veremos a ver como va esto pero la primera me la he dado en la frente con el jdownloader. Me uno a la petición del compañero. Parece que cambiando la mac se puede cambiar la ip, o eso me ha parecido entender de lo leído (la verdad es que todo esto es nuevo para mi). Finalmente pues, ¿Hay alguna manera de utilizar la reconexión del jdownloader?. Algún tipo de script que podamos utilizar o, en su caso, método alternativo? Agradecería cualquier respuesta

🗨️ 1
heffeque
-1

Ésto casi mejor en un hilo a parte...

BocaDePez
BocaDePez
-1

Me he leido todo el Tochazo de hilo y me he quedado con las ganas de la implementacion con la impresora USB.

Yo tengo una arcaica PSC 1210 y no he conseguido ni imprimir el :), pero si que, al acceder a 192.168.1.1:9100 desde el navegador, el Router se ha reiniciado cada vez que lo hice.

De momento solo he aumentado la potencia del WiFi, por que tengo que configurar un AP de Conceptronic que tengo en el otro extremo de la casa y pronto me pondre con el.

Deciros que antes tenia un Cisco, pero tenia el "fallo" de que no guardaba la contraseña de administracion de user, se reiniciaba 50mil veces al dia, etc., y me lo cambiaron por el Netgear... Al menos para este router hay algo mas de documentacion que para el Cisco.

Si encontrase algo mas (sigo buscando por otros lados) os lo comunico.

Hace unos 15 dias que tengo los 50MB de ONO y la verdad... que ni fu ni fa...

Vivo en Palmanova (Calvià, Mallorca) y en todo el municipio, ONO da mil y 1 problemas.

Saludos varios!!

alex-a-bravo
-1

Este enlace que das es para el Netgear PS121v2 ((link roto)).

De todas maneras podría estar basado en esto, y hay un tutorial sobre como configurar las impresoras en un link desde esa pagina. Ojeandolo veo que usa el puerto 9100, y el nombre de cola L1 ((link roto)

Seguir los pasos poniendo la ip del router y el nombre cola L1 a ver si a alguno le funciona.

🗨️ 5
BocaDePez
BocaDePez
-1

Nah... No imprime! :P

🗨️ 2
BocaDePez
BocaDePez
-1

Por cierto, use para la prueba una PSC 1215, que ni es compatible ni es incompatible, segun la documentacion de la web aquella :P

🗨️ 1
BocaDePez
BocaDePez
-1
BocaDePez
BocaDePez
-1

Usando esta configuración con una epson photo r200, tampoco.

🗨️ 1
BocaDePez
BocaDePez
-1

Joer... (soy el de la HP PSC1215)

Ayer le instale el ADSL en Casa de Vodafone y VodafoneTV a una conocida y que cambio!!!

Me dedique a cacharrear un poco (por que instalar se instala en un plis aun que no tengas la linea del Telefono por que se conecta con 3G), y en las opciones del USB vienen perfectamente integradas las funciones de NAS, Print Server o otras varias funciones!!

La Impresora (que avisan que los Scanners no funcionan en algunos modelos) se configura tan facil como ponerle un nombre a la impresora y poner el modelo en un pequeño formulario. Si la impresora es compatible (que hay mogollon), voilà! IMPRIME SIN ESFUERZOS!

Ademas, desde el Deco de TDT de Vodafone, tiene funciones de Red y detecta PERFECTAMENTE (mediante Samba) todos los equipos y carpetas compartidas en Red, pudiendo reproducir fotos y videos desde la Red e incluso desde el NAS (o disco duro conectado al Router ADSL/3G).

Ademas, este Router, permite la instalacion de Widgets (siempre que tenga acceso a Internet). Aun que su configuracion es algo liosa al principio...

Estoy empezando a pensar que me he equivocado con ONO y sus 50MB... Si es que yo siempre quise contratar Vodafone... :'( Aun que solo llegaria a los 12MB por el mismo precio de los 50MB de ONO a los que casi nunca puedo llegar...

BocaDePez
BocaDePez
-1

Hola cracks,

he encontrado este post después de buscar mucho, tengo un problema que no he resuelto leyendo vuestras explicaciones.

Tengo un router de estos y no consigo liberar el puerto 8080. Entro con MSO y admin, cambio los puertos de administración remota, pero no me libera el 8080. El problema es que el probado de ponerlo en modo modem pero entonces la IP fija que tengo la pierdo, los de Ono me dieron una MAC a clonar en el puerto del firewall (sonicwall), pero no coge IP, ninguna de este modo, dejando la MAC por defecto del sonicwall si coje una IP pero dinámica y no me sirve.

Alguien sabe que más puedo hacer??

Mil gracias

🗨️ 3
BocaDePez
BocaDePez
-1

El puerto 8080 es un puerto HTTP, dicho puerto suele estar abierto... Si no puedes entrar por el puerto 8080, prueba otro puerto distinto.

🗨️ 1
BocaDePez
BocaDePez
-1

si vas a decir una estupidez, no es mejor callarte ?

BocaDePez
BocaDePez
-1

Hola,

Tengo un problema similar al tuyo con este router y un sonicwall.

Mi problema es que para poder establecer conexiones VPN he tenido que reconfigurar el router en modo bridge, pero entonces, pierdo la IP fija de ONO, pasando a tener una IP dinámica.

La solución que me han dado en ONO es cambiar la MAC del firewall por la que tiene mi router. Pero no veo como conseguirlo. El modelo es el TZ-170. ¿Cómo has conseguido cambiarle la MAC? (si es que tienes el mismo modelo)

Gracias

BocaDePez
BocaDePez
-1

manual configuracion dyndns en este router por favor.

🗨️ 1
heffeque
0

@todos:

¿Qué os parece si abro una página en la wiki que esté derivada de la principal de Netgear con todo lo que hay aquí escrito?

Así podríamos tener toda la información ordenadita :)

🗨️ 3
yomimmo
-1

Por mi parte encuentro que seria fenomenal, de paso tambien hay alguna que otra cosa en otros posts, que se podria incluir. sobre todo en el apartado de utilizar el equipo como cablemodem.

heffeque
-1

Hecho:

wiki.bandaancha.st/Netgear_CG3100D_opcio…adas/ocultas

Creé un enlace desde wiki.bandaancha.st/Netgear_CG3100D a dicho apartado para que sea más sencillo encontrarlo :)

Ahora lo que hace falta es rellenar la información xD

Eso por ahora lo dejo en vuestras manos, porque yo ahora ando pilladísimo de tiempo porque ando con exámenes, trabajos a entregar, un proyecto que continuar... A parte de que vosotros sabéis más del Netgear éste que yo, que no he tenido posibilidad de toquetearlo todavía :)

BocaDePez
BocaDePez
-1

Hola,

Cuando me conecto por ssh no paran de aparecer mensajes en la consola con el siguiente texto:

"can't attach upnp until upnp_main is up!!!"

¿Sabeís como se puede eliminar el volcado por la consola de estos mensajes? es imposible trabajar con ella por este motivo. Me salen tanto con uPnP encendido como apagado.

Muchas gracas

🗨️ 1
BocaDePez
BocaDePez
-1

A nadie más le pasa esto? nadie sabe como solucionarlo?

BocaDePez
BocaDePez
-1

Algun avance en la conexión USB para un disco duro?

BocaDePez
BocaDePez
-1

Han actualizado hoy el Router o me lo parece....

Cuando he llegado estaba sin conexión y todos los datos cambiados, como después de hacer un reset, pero me ha cambiado hasta el nombre del punto de acceso wifi a ONO0000.

¿Alguien sabe algo?

Saludos y gracias!

BocaDePez
BocaDePez
-1

Saludos al foro.

Ante todo gracias por vuestra ayuda.

Me gustaría saber si alguien a encontrado la solución para renovar la IP pública del router. Me refiero en base a descargas a automáticas, como el jdownloader, etc. Según estoy viendo pasa por poner el router en modo módem pero luego no se comenta como conseguir cambiar la IP pública con algún script de cambio de MAC o algo parecido. Agradecería, como muchos otros, cualquier tipo de ayuda.

Gracias de nuevo y un saludo a todos!

🗨️ 1
superllo
-1

No, sería necesario reiniciar el módem mediante algún comando de telnet pero aun no se ha podido averiguar si lo hay.

BocaDePez
BocaDePez
-1

Hola a todos,

hace unos dias me cambiaron el cg3100 por el epc3825 de cisco y me dejaron el netgear en casa.

Hay alguna manera de dejarlo como un router, punto de acceso o switch 10/100/1000?

Muchas gracias

🗨️ 2
BocaDePez
BocaDePez
-1

Y como es que no se lo llevaron?

Error suyo o es algo normal?

🗨️ 1
BocaDePez
BocaDePez
-1

Error suyo, yo por si acaso lo tendría a buen recaudo por si caen en la cuenta y lo reclaman.

heffeque
-1

Alex, te he editado tu post para añadir el link al artículo de la wiki. Espero que no te moleste.

davigar
-1

Hola,

Ahora tengo conectada una televisión a la red de la siguiente forma, CG3100 -----> Wifi -----> Comtrend AR-5381u y por lan a la tele. En otras palabras mediante WDS el netgear le da conectividad al Comtrend.

Mi pregunta es si se puede hacer lo mismo pero quitando el Comtrend y poniendo otro Netgear.

Saludos y Gracias.

🗨️ 1
BocaDePez
BocaDePez
-1

A mi me surge la misma duda, pero con los Xavi Zyxcel de Telefonica... ya que supuestamente tienen esta caracteristica, aun que solo funcionan entre 2 router Zyxcel, al parecer...

pepitopatan
-1

No me ha quedado claro si este modem-router (me sobra uno) puede usarse en modo bridge como repetidor wifi. Lo he hecho por cable y funciona, claro, pero no se si repetiría la señal wifi de otro modem conectado a la red.

BocaDePez
BocaDePez
-1

Ya que no se puede reestablecer el usuario netgear_se al no ser que tengas una configuracion anterior he estado consultando el volcado de la memoria no volatil en un editor hexadecimal, he visto que cuando aparecen estos usuarios antes hay un valor que sospecho que es la del User level (para MSO 4, para NETGEAR_SE 255), ya que sale en hex (XX XX 04 XX XX MSO...) y (XX XX FF XX XX NE TG EA R_ ...)

Sale repetido en varias ocasiones, supongo que para el usuario web, telnet, ssh...

Quizas así aunque no se recupere la cuenta netgear_se se podría obtener los mismos privilegios con MSO, puede tener sentido esto?

BocaDePez
BocaDePez
-1

¿Alguien podría decirme cuál es el comando para liberar el puerto 80 del router?. Necesito publicar un sitio web desde mi casa.

Dádmelo mascado, que soy un pobre discapacitado.

Cuando hablo de comando, me refiero a un comando del router accediendo por ssh.

Muchas gracias.

🗨️ 2
yomimmo
-1

No hace falta entrar por ssh. Entra en la web de administracion con el usuario MSO contraseña changeme.

En el apartado de administracion remota cabia el puerto 80 por el que te de mas rabia, guarda la configuracion y ya tienes el puerto 80 a tu libre disposicion para hacer NAT con el al ordenador que quieras.

la pureba esta aqui denpere.com

🗨️ 1
BocaDePez
BocaDePez
-1

Mil gracias.

Problema resuelto.

BocaDePez
BocaDePez
-1

Hola

Tengo un problema con el acceso ssh para la conversion a modo cable-modem. una vez que entro en la consola (con los usuarios admin y MSO) y ejecuto las ordenes me dice:

'non-vol' is not a valid command table

No se que mas hacer. He buscado información en este foro y en otros y no encuentro mas que lo que se explica aqui arriba. Alguién sabe el motivo por que que no funciona?

🗨️ 3
Botixete
-1

Hola,

Verás, "nov-vol" es un directorio, no un comando.

Por lo que para ejecutar por ejemplo esto: "/non-vol/rg/rg_enable false" tienes dos formas de hacerlo, a saber:

1.

cd nov-vol

cd rg

rg_enable false

2.

/non-vol/rg/rg_enable false (ojito con la / del principio)

Espero haberte ayudado...

PD: Cuando entras por SSH o Telnet, si haces un "dir" o un "ls" te sale una lista grande de nombres, eso son "ejecutables de la carpeta en la que estas". Verás que un poco más abajo te sale otro listado de nombres que en la forma "[802.11] [non-vol] ... " eso son carpetas a las que puedes acceder con "cd "

🗨️ 2
basajaun73
-1

Hola, soy el que hizo la pregunta

Ya intuia que non-vol era un directorio, pero no consigo entrar. De echo no me aparece como directorio. Tambien, cuando entro en la pagina web de administración no me aparecen las cosas que se describen aqui.

Mi usuario admin puede estar "capado"? Lo digo sin tener mucha idea

🗨️ 1
basajaun73
-1

El apartado que no encuentro cuando entro por modo web, es el de administración remota

BocaDePez
BocaDePez
-1

Saludos al foro.

Ante todo gracias por vuestra ayuda.

Me gustaría saber si alguien a encontrado la solución para renovar la IP pública del router. Me refiero en base a descargas a automáticas, como el jdownloader, etc. Según estoy viendo pasa por poner el router en modo módem pero luego no se comenta como conseguir cambiar la IP pública con algún script de cambio de MAC o algo parecido. Agradecería, como muchos otros, cualquier tipo de ayuda.

Gracias de nuevo y un saludo a todos!

🗨️ 1
superllo
-1

Se puede hacer un script que cambie la MAC del router que cuelgue del módem pero no se ha conseguido reiniciarlo de manera remota por lo que no, de momento no se puede.

BocaDePez
BocaDePez
-1

Buenas tardes, tenemos este router configurado como modem (por los de ono) y detrás de este router uno que lleva VPN, no consigo conectar con la VPN, he probado tanto con pptp, ipsec lp2, y no hay forma de conectar.

Sabéis si al configurarse como modem bloquea de alguna forma las vpns, ¿existe la opción vpn pass-through?

¿Puede ser un bloqueo de ono?

Gracias por vuestra ayuda.

Saludos

🗨️ 1
JoinMA
-1

Si lo tienes configurado como cable modem no tienes que hacer nada, al menos yo no hice nada y tengo la VPN sin problemas, el problema que tengo es que cada dos por tres me encuentro el Netgear con la configuración de fábrica y ahí si que ya no me deja acceder a la VPN y tengo que pasarlo otra vez a cablemodem, es una jodienda si me pilla lejos de casa... no se si es mi Netgear o los de Ono ...

saludos,

cherukee
-1

hola a todos

hoy los de Ono me han montado en la oficina el netgear cg3100, y he tenido problemas para abrir el puerto 80. he cambiado los puertos del remote management y al final me ha funcionado.

con el 443 me ha sido imposible. he cambiado en el management del usuario MSO y admin al 444, pero cuando intento crea la regla de forward para el 443 me dice "Status: Invalid Port range. It's overlapping to remote management port".

en casa me lo cambiaron por el Cisco porque dijeron que el netgear fallaba y no he tenido ningun problema con los puertos. No se si simplemente llamando tendran la "amabilidad" de cambiarmelo. sino, alguien ha conseguido abrir el puerto 443?

gracias

🗨️ 6
yomimmo
-1

En mi caso como puedes comprobar si accedes a (link roto) cambiando los valores de los puertos en administracion remota me funciona, aunque no lo he probado a traves de port fordward ya que el ordenador donde tengo los servidores lo tengo asignado por DMZ.

🗨️ 5
BocaDePez
BocaDePez
-1

y dale con el DMZ, mira que eres brutote, DMZ ? zona desmilitarizada... es que no las ves ni venir... aunque claro, que te van a sacar a ti, en esos servidores del emule...

🗨️ 2
Sammi
-1

Y qué importa que lo tenga en DMZ? algunos se afeitan con machete y no por eso son estupidos, cada uno hace lo que quiere consigo mismo.

yomimmo
-1

Que tu no sepas en que circunstancias se debe utilizar DMZ no significa que los demas seamos estupidos y no tengamos muy claras las ventajas y los inconvenientes de utilizarlo.

cherukee
-1

también lo probé en el DMZ y nada...

🗨️ 1
superllo
-1

Pues entonces creo que tu solución es pasarlo a cable-módem y poner un router por detrás.

crivicris
-1

Muy útil la información. Gracias

BocaDePez
BocaDePez
-1

Hola,

Yo tengo 2 Netgear CD3100D-RG, ¿por qué?, bueno, les llamé por un problema con la conexión y lo primero que hicieron fue cambiarme el cablemodem por otro y el técnico me dijo literalmente que el otro lo podía tirar.

El caso es que aun lo tengo muerto de risa y me gustaría darle algún uso, básicamente, por su switch gigabit y por su wifi, como repetidor para una habitación. Me da igual que la wifi sea mala, sólo la quiero para conectar con el móvil cuando voy a hacerle una visita al Sr. Roca. En resumen, me gustaría reciclarlo en un switch con wifi, no necesito nada más.

¿Alguien me podría decir como va ese tema? Gracias

BocaDePez
BocaDePez
-1

Si tengo la version r06 como accedo al router? hay alguna forma de configurarlo para dyndns con la r06?

GRACIAS!

🗨️ 9
BocaDePez
BocaDePez
-1

yo estoy igual a ver si alguien pone un manual que sirva... estoy harto de leer foros para nada.... habrá que esperar.

Salu2!!!

🗨️ 8
emierp
-1

Lo mismo por aquí. En una de los reset que he tenido que hacer se perdió la configuración de dyndns y ahora no hay forma de entrar al router para configurarlo de nuevo.

🗨️ 7
BocaDePez
BocaDePez
-1

Hola:

Has probado con alguna de estas 2 opciones?

admin -> password

MSO -> 0n0Adm1Ni$tRaT0r

🗨️ 6
emierp
-1
alexxino
-1
BocaDePez
BocaDePez
-1
🗨️ 3
Adel
-1
srteyo
-1
🗨️ 1
TASADAR-F
-1
ivander
-1

Muy buenas a todos. En primer lugar, pido disculpas de antemano, porque seguramente voy a poner la entrada en el post que no corresponde, o la cuestión que quiero plantear ya ha sido respondida (obviamente, no he encontrado la respuesta, o no de forma concreta). También he de mencionar que en temas de redes, estoy bastante pez.

Bueno, el tema es el siguiente. Acabo de cambiarme recientemente a Ono, y tengo el router netgear cg3100d-rg en su revisión de software V5.5.2R06b. Y el problema que tengo, es que cada vez que si hago un reset del router, tengo que reiniciar los dos equipos, que conecto por WIFI, para volver a tener conexión (en el caso del mac, me basta con desactivar y volver a activar AirPort). ¿Es un comportamiento normal de este router?. En la configuración lo único que he cambiado, o activado por mejor decir, es la validación de los equipos por la mac (permitir el acceso en base a la mac). Por lo demás, salvo el SSID, que lo he cambiado, todo está con los ajustes por defecto. ¿Hay algo que pueda hacer para no tener que reiniciar los equipos si reseteo el router?.

También me gustaría saber si con la versión del firmware que tengo en el router (5.5), puedo acceder a la opción para aumentar la potencia de la señal. Tengo entendido, según he visto en el post, que en la versión 5.5 los únicos usuarios habilitados son admin y MSO (¿Se puede cambiar ese ajuste con este usuario?)

Por último, me gustaría saber qué ventajas obtendría a nivel de rendimiento si configurase el router como cablemodem, y pusiese un router neutro para repartir la conexión a los equipos. Sobre todo, teniendo en cuenta que la conexión la tendría que hacer a través de WIFI, debido a la ubicación de los equipos y el router, que se encuentran en distintas habitaciones. En caso de que fuera recomendable el uso del router neutro, más allá de por preservar la intimidad, ¿qué router me recomendaríais?

Un saludo, y gracias de antemano.

Hay 1 páginas posteriores con más temas