Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

No va internet, no carga páginas....

jonnysword

Esto va de culo hoy...test de velocidad: down:256, up:159, me cuesta la leche cargar una miserable página, mi igoogle no carga ni ala de tres.

Bilbokoa, creo que me han aplicado aquella oferta de la que te hablé ayer, esa de paga 3MB y te damos 300Kb... ¿me tendrán fichado? ¿me habrán oído? ¿será alguna especie de venganza de algún euskalteliano? ¿que me está pasando? ¿porqué mi lphante parece enfermo y no me hace la copia de seguridad del último capítulo de smallville?

¡¡Me desesperoooooooo!! :-? :-? :-? :-? :-? :-?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Tripiton

Poco mas y tienes el ancho de banda de servicio :-D

Sera que esta llegando tu esquiador... :-P

🗨️ 1
jonnysword

el eskiador dse ha debido de pegar una ostia por el camino :-(

Bilbokoa

Me ha costado sudor, sangre y lágrimas que me carge bandaancha.st.

Lo de hoy es la leche, he hecho por curiosidad un ping a Google y me da más de 500 ms... cuando lo normal es que me dé entre 44 y 46 ms de ping.

No va nada, no cargan las páginas, y las que cargan tardan media hora.

Es horrible. Después de escribir este mensaje, apago el PC, porque por el momento hoy es como si no hubiera internet.

Desastre total hoy sábado día 2 de febrero.

:-(

🗨️ 3
GatoPlaneador

Le acabo de hacer un ping a Google desde mi conexión 56K y me da 280 ms.

Mis condolencias en el día de hoy a los que usáis Euskaltel :-?

Tripiton

Yo no he notado nada raro en Gasteiz...

jonnysword

le hago ping a google y dice... tiempo de espera agotado para esta solicitud

y tarda una barbaridad en cargar todo... hoy ni reiniciando... :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-( :-(

jonnysword

y no habrán sido STEVE BALLMER y microsoft los que cortan los cables en uno de sus intentos desesperados por hundir a google ¿verdad?

BocaDePez
BocaDePez

Coño Bilbokoa, te acuerdas de mi, que conte por aqui lo mismo hace unos dias? No te quejes tanto, anda, y ayuda mas a los demas, tal y como me hicieron otros. Si los demas se quejan, no tienen ni puta idea de nada, pero si tu te quejas no apsa nada. No cambiaras nunca tio. Por cierto, cuantas cosas tenes abiertas? Si esque con esa conexion que tienes que quieres?

BuenoBonitoBarato

Fletan

Pero si esukaltel es suuuuuperestable :D

arrainahoa

Si pruebas ping a sitios cercanos va un poco mas lento pero tira (terra.es, orange.es, orange.fr ...), pero con sitios lejanos, sobre todo del otro lado del charco, va fatal (google.com, microsoft.com, hp.com ...). Tirando hacia el otro lado, tampoco va mal (sony.com, matshita.com ...)

Saludos.

🗨️ 6
jonnysword

¿¿y porqué es?? ¿¿Por los cables de las narices esos??

Pero a que monstruo se le habrá ocurrido cortar los cables...

🗨️ 5
Ari

¿ Pegas un traza , si puedes ? :)

Saludos

arrainahoa

No lo tengo claro. Al hacer trazadas no da respuesta ningún servidor, ni siquiera aquellos en que si devuelve ping :?

He probado tb. a travcés de una conexión de Telefónica y sí puedo hacer ping a google por ejemplo, pero las trazadas tampoco van. :?:?

Saludos.

🗨️ 3
BocaDePez
BocaDePez

Qué extraño..

🗨️ 2
Ari
🗨️ 1
BocaDePez
BocaDePez

estan cambiando de servidores para dar respuesta a las subidas prometidas en su dia.
Lo estan haciendo en fin de semana para ocasionar los menos daños a las empresas, los particulares que se jo...
El martes estuvieron en el nodo de getxo trasteando, y hoy parece que tb estan en mas sitios.

saludos

🗨️ 2
jonnysword

pues que quieres que te diga, me parece muy inteligente el hacerlo en finde para causar el menor daño posible a las empresas. Y estate seguro que ciertas personas kurren en finde le sale a euskaltel mas caro

Bilbokoa

Gracias por la información.

Popsy

Yo estoy en Bilbo (Irala) y todo iba esta mañana y va esta tarde tan bien como siempre. Y que dure! :P

🗨️ 4
jonnysword

yo voy a mandar un mail a mis jefes pa que pidan a euskaltel descuento a empleados d empresas accionistas

🗨️ 3
BocaDePez
BocaDePez

:-D :-D :-P

🗨️ 2
txus007

zoi llo :-P
Estaba borrando archivos temporales y otros menesteres, por un cabron de troyano que me tiene loco y me he dado cuenta de que me habia deslogueado, al borrarse historiales, je je.

Salu2

🗨️ 1
jonnysword

ahora parece que todo ha vuelto a la normalidad...

🗨️ 1
Bilbokoa

No he tocado el PC hasta ahora. Todo bien. He hecho ahora mismo ping a Google.es y ya da lo de siempre: 44 - 45 ms.

Un saludo.

BocaDePez
BocaDePez

Pues aquí otro con problemas, me han dicho que tenia lag echando unas partidas online, así que me he puesto a echar unos pings y buffff.

Pings muy altos y sobre todo irregulares (50-700ms), y el problema empieza desde la propia puerta de enlace (85.85.208.1), así que normal que a cualquier otro lado llegue mal o peor.

Haciendo ping a 85.85.208.1 con 32 bytes de datos:

Respuesta desde 85.85.208.1: bytes=32 tiempo=411ms TTL=254
Respuesta desde 85.85.208.1: bytes=32 tiempo=354ms TTL=254
Respuesta desde 85.85.208.1: bytes=32 tiempo=59ms TTL=254
Respuesta desde 85.85.208.1: bytes=32 tiempo=366ms TTL=254

Traza a la dirección eu85-85-208-1.clientes.euskaltel.es [85.85.208.1]
sobre un máximo de 30 saltos:

1 1 ms 1 ms 1 ms 192.168.1.1
2 41 ms 265 ms 49 ms eu85-85-208-1.clientes.euskaltel.es [85.85.208.1]

Traza a la dirección dns.euskaltel.es [212.55.8.132]
sobre un máximo de 30 saltos:

1 1 ms 1 ms 1 ms 192.168.1.1
2 256 ms 59 ms 42 ms 10.82.0.1
3 * 102 ms * 145.212-142-190.static.clientes.euskaltel.es [22.142.190.145]
4 140 ms 73 ms 240 ms 78.212-142-128.static.clientes.euskaltel.es [21.142.128.78]
5 88 ms 18 ms 30 ms 172.16.192.100
6 47 ms 81 ms 252 ms dns.euskaltel.es [212.55.8.132]

Traza a la dirección www.l.google.com [64.233.183.99]
sobre un máximo de 30 saltos:

1 1 ms 1 ms 1 ms 192.168.1.1
2 215 ms 42 ms 14 ms 10.82.0.1
3 * 223 ms 239 ms 145.212-142-190.static.clientes.euskaltel.es [21
2.142.190.145]
4 19 ms 11 ms 57 ms gi3-0-0.core01.bio01.atlas.cogentco.com [149.6.8
1.61]
5 32 ms 112 ms 117 ms po6-0.core01.par02.atlas.cogentco.com [130.117.0
.201]
6 97 ms 135 ms 52 ms po13-0.core01.par01.atlas.cogentco.com [130.117.
1.137]
7 169 ms 294 ms 35 ms po3-0.core02.lon01.atlas.cogentco.com [130.117.2
.33]
8 57 ms 57 ms 123 ms te3-1.mpd01.lon01.atlas.cogentco.com [130.117.1.
62]
9 150 ms 42 ms 181 ms 72.14.198.37
10 47 ms 176 ms 271 ms 209.85.252.42
11 56 ms 448 ms 93 ms 72.14.232.149
12 121 ms 51 ms 503 ms 209.85.255.137
13 105 ms 124 ms 109 ms 72.14.233.83
14 81 ms 74 ms 88 ms 209.85.249.129
15 767 ms 54 ms 60 ms nf-in-f99.google.com [64.233.183.99]

Traza completa.

Y el problema no esta dentro de mi casa, porque llego al router con menos de 1ms constante.

Raro raro raro ......

🗨️ 2
jonnysword

estarán cambiando el servidor de tu zona...

Bilbokoa

Tranquilo. A algunos nos toco ayer por la mañana, ahora te toca atí, y otro día serán a otros. Paciencia, son cosas de "mantenimiento". Pronto vovlerá todo a la normalidad.

Un saludo.

BocaDePez
BocaDePez

ni hoy ni ayer podia jugar al wow de lo mal ke iba

🗨️ 4
BocaDePez
BocaDePez

Esta mañana ha empezado de nuevo a tardar una varvaridad en cargar las paginas.

BocaDePez
BocaDePez

Esta mañana ha empezado de nuevo a tardar una barbaridad en cargar las paginas.

P.D. Perdon por el error de las bbbb

🗨️ 2
BocaDePez
BocaDePez

K varvaro xd, jejejejeje....

BocaDePez
BocaDePez

ha estado vien, jeje