Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No tengo problemas con el 3com Wireless

    Pos os cuento yo como lo tengo: le he hecho unos soportes al router de manera que esta a una altura de 12-15 cm de la estanteria donde lo tengo,se calienta pero menos que antes y se nota el rendimiento,por lo menos a mi me funciona bien,con los soportes (son como cuatro patas grandes)el calor que desprende se va por abajo y no tengo ni un solo corte,bueno 1 o 2 en 3-4 dias pero con el emule no con el router ni con la linea y solo lo apago pa que descanse.El firmware es el ultimo,el 1.0.2.Espero que esto os sirva de algo.Un saludo a todos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Teno problemas para conseguir descargas a buena velocidad…

      Teno problemas para conseguir descargas a buena velocidad tanto con el emule como con overnet. Tengo win XP liberado y he adquirido el 3Com Wireless.
      Alguien me ha dicho que eso ocurre porque tento los puertos 4661, 4663 y 4665 cerrados en mi router, y que eso se tiene que hacer manipulando el router.
      ¿ Alguien me puede decir como arreglarlo ?

      Mi e-mail es: rpique@ya.com

      Gracias y ¡FELICES FIESTAS A TODOS!

      Rosa

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo primero q tienes q hacer es abrir los puertos: abre una…

        Lo primero q tienes q hacer es abrir los puertos:

        abre una pagina y escribe 192.168.2.1
        introduce la contraseña y vete al menu Firewall - Servidores Virtuales. Una vez alli introduce los puertos q quieres abrir, por ejemplo los q tu dices : 4661, 4663 y 4665, si son esos los puerts q tienes puestos por defecto en el emule o en el overnet, si no son esos pon alli los q tengas por defecto de la siguiente manera :

        Introduce la direccion IP LAN : 192.168.2. (aqui el numero q tengas en tu conexion de red : 2, 3, 4, ...

        Protocol Type : TCP o UDP, yo normalmente marco las dos asi abres los dos puertos para enviar y recibir.

        Lan Port y Public Port : aqui marcas lo mismo en los dos puertos, es decir, el puerto q quieres abrir, p. ejemplo : 4661, 4663 y 4665. Puedes ponerlos todos juntos de la siguiente manera 4661-4665 y asi abres los puertos comprendidos entre los valores 4661 hasta el 4665, y si quieres abrir mas puertos lo mismo, solo cambiando el valor inicial y el valor final. O puedes abrirlos uno a uno marcando cada linea para un solo puerto, como tu quieras.

        Despues a la derecha marca el valor habilitado y luego pulsa set, de esa manera has abierto los puertos en el router.

        Otra cosa distinta es q tengas algun firewall activado o el propio Firewall de Windows XP. Si con esto t soluciono el problema de coña, si no preguntame y t digo como abrir el firewall de WIndows u otras soluciones para q t d ID HIGH en el emule. ;-)

        Sergi

        sergi775@ya.com

        • Cerrado

          BocaDePez BocaDePez
          6

          He probado lo que pones en tu post, pero sigo teniendo ID…

          He probado lo que pones en tu post, pero sigo teniendo ID baja.
          una cuestion por curiosidad, ¿porque se hace aqui y no en Application GAteways? ¿que es eso de trigger port?
          Gracias por ilustrar a la gente

      • Cerrado

        BocaDePez BocaDePez
        6

        Quiero decir que ese desconecta del servidor que esta…

        Quiero decir que ese desconecta del servidor que esta conectado y vuelve a conectarse a otro o al mismo,se que es normal que pase de vez en cuando,pero por lodemas me va bien.