Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

No tengo ID alta con un simple modem de telefonica

BocaDePez
BocaDePez

Wenas

Me gustaria saber q es lo que sucede para q no pueda obtener id alta en el emule, ya q tengo un modem normal y corriente de los q da telefonica.

Exarme una mano si podeis.

Gracias por adelantado.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

usas windows xp? has configurado correctamente el firewall? o desactivado? usas firewall? antivirus? version de emule? has actualizado tus servidoreS? como veras, son muchas preguntas...

saludos

BocaDePez
BocaDePez

El fireware esta desactivo del Windows XP, tengo el Panda Titanium, y el fireware de este tb lo tengo desactivado, q algo mas?

🗨️ 3
Navigator

En primer lugar debes de hacer un test de puertos. Quizas los que tengas por defecto en el EMULE tengas que cambiarlos. Una vez que el test te lo de por bueno deberias de tener ID alta.

Mira a ver si el FIrewall tienes creadas las reglas convenientes con los puertos correspondientes del emule.

El emule no tiene ningun secreto para tener ID alta, excepto el tema de los puertos.

Un saludo.

🗨️ 2
BocaDePez
BocaDePez

Si pero ahora m gustaria saber como puedo abrir puertos en un modem y como puedo saber si tengo o no los puertos capados.

Gracias.

🗨️ 1
Navigator

je,je un modem no entiende nada de puertos ni de enrutamiento ni mapeo, simplemente se dedican a transformar la señal que llega desde el rj11 ( cable de telefono ) para enviarla a tu ordenador por el cable de red y viceversa.

En un modem, a diferencia de un router no se dispone de la gestion de puertos. SI no que estos, se abren o se cierran automaticamente dependiendo del uso que hace tu PC, asi que lo mas probable es que tengas el Firewall bloqueandote el acceso.

Un saludo.