Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
60 lecturas y 4 respuestas
  • No tengo acceso a las webs pero sí a eMule.

    Hace muchos meses que tengo un router 3CRWDR100Y-72 y conexión ADSL con telefónica. Si más que algún problema ocasional y fácilmente solucionable.

    Hoy, sin causa aparente (no he cambiado la configuración del router ni he jugueteado con el firewall) estaba navegando y de repente era incapaz de descargar ninguna página web, ni usar mesenger, ni irc... sólo el eMule me parece funcionar de forma normal.

    Uso Windows XP y tengo dos ordenadores conectados al router, uno por cable y el otro por wifi. Sea lo que sea que falle afecta a ambos ordenadores.

    Ahora mismo estoy navegando con un módem USB con el que no estoy notando que ocurra nada raro.

    Hace horas que le doy vueltas a la cabeza y al google y no he encontrado nada que me ayude.

    Necesito que me déis ideas para solucionar esto, chicos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Me pasó lo mismo, pero en mi caso sólo era un pc el que no…

      Me pasó lo mismo, pero en mi caso sólo era un pc el que no tenía internet. Tenía red pero no internet. Reinicié el router y se solucionó. Lo curioso es que el resto de pc's del curro tenían acceso sin problemas... misterios de la informática.

    • Soy cliente de Euskaltel y ahora mismo salvo páginas…

      Soy cliente de Euskaltel y ahora mismo salvo páginas españolas, aunque mal, me cargan , pero no me carga ninguna otra web, por ejemplo no me carga ninguna web de periódicos americanos, ni ingleses, ni franceses, todas las webs extranjeras no me carga ninguna...