Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 4 respuestas
  • Cerrado

    [Editado 4/01/08 14:22]

    No sincroniza si con wifi desactivado y pilla muy poco ancho

    Buenas gente

    Hoy me han puesto ya por fin Jazztel 20Mb.
    El caso es que, esta mañana iba bien, sincronizaba a unos ~12.000 Kbps de bajada y 900 de subida. Total, que he reiniciado el router para moverlo de sitio y al conectarlo de nuevo, solo me sincroniza si tengo el wifi activo (cosa que no quiero) y sincroniza a muy poco, unos 1.512 Kpbs de bajada y 800 de subida (Parece que la subida no se ha alterado mucho)

    ¿Qué está pasando? Espero no empezar con juergas tan pronto..

    Un saludo!

    Edito: El Router es el Huawei HG520

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      podrias detallar un poco, que router utilizas?, como lo has…

      podrias detallar un poco, que router utilizas?, como lo has configurado?, que datos pusistes en la configuracion?
      a que te refieres con "la linea telefónica aun esta en portabilidad" ? es ADSL con linea Jazztel?
      cuantos mas datos mejor para poder ayudarte

      • Cerrado

        El router lo puse arriba, un Huawei HG520 La configuración no…

        El router lo puse arriba, un Huawei HG520
        La configuración no tocado nada, simplemente le he desactivado el wifi.
        Con que la linea está en portabilidad, me refiero a que he pasado de ONO a Jazztel y ONO aun tiene que liberar el número de telefono y tal.
        Es ADSL con linea de Jazztel 20 Mb + telef.

        Si necesitais datos del router decidme donde los pillo, que yo vengo de cable-modem y estoy un poco perdido xD

        Un saludo.

      • Cerrado

        Pues... no parece que al final no tenía mucho que ver. No…

        Pues... no parece que al final no tenía mucho que ver. No obstante le cuesta mucho sincronizar (De hecho tengo que apagar y encender el router varias veces) A veces lo hace a 8 Mb, aunque ahora mismo a 6 estoy :-S

        ¿Debería llamar o esto es normal teniendo en cuenta que me lo han puesto esta mañana? El tema de la linea telefónica aun esta en portabilidad y tal...

        Saludos.