Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
68 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    no renueva IP

    tengo un motorola sb4200, y conexion por cable a 300, con el sistema operativo XP.
    Mi problema es que no renueva la IP y pierdo la conexion.
    A que es debido eso? no me pasa siempre.
    Es el XP, la tarjeta de red, el CM?
    ya me direis

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        6

        Eso tb me pasaba a mi, con algunas llamadas volvio todo a…

        Eso tb me pasaba a mi,

        con algunas llamadas volvio todo a funcionar correctamente, claro esta q tirandome toda una tarde como para q me pusieran con alguien q supiera de q hablaba,

        en mi caso ocurria en horas puntuales,
        las 24, 22:15 etc etc

        fijate a ver a q hora t tiran,

        y llama q a veces pueden solucionar algo :-P

    • Cerrado

      Si tienes el proxy del xp activado (por defecto lo esta) o…

      Si tienes el proxy del xp activado (por defecto lo esta) o otro instalado, puede estar impidiendo que determinados servicios que se encargan de esto no puedan tener acceso a la red. Comprueba que no tienes prohibido el acceso al SMTP y Services. Aunque no se muy bien si son estos. Pero el problema si que puede estar ahi. :)

      Salu2 ;)

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo tengo XP en 2 ordenatas y no se carga nada. Mira otra cosa…

        Yo tengo XP en 2 ordenatas y no se carga nada. Mira otra cosa porque eso no creo que sea.