BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

No reconoce la 2º RAM

Jazmin

Cuando instalé Ubunto me olvidé de colocar la otra memoria y ahora al colocarla me da error.

-kingston DDR 512Mb creo que a 400mhz

Son compatibles las dos, estaban funcionando sin problemas bajo windows.

Pero en Ubuntu no tengo ni idea de como hacer. Se la coloqué y al arrancar empieza a cargar todo y de repente aparece las letritas rojas.

¿Hay que hacer algo desde ahí? ¿Ir a la boot? ¿cambiarlo desde ahí? ...., please ¿Cómo?

Un saludillo

BocaDePez
BocaDePez

¿Qué letritas rojas? ¿A qué te refieres? :-O

🗨️ 11
Jazmin

Dice el refrán "Vísteme despacio que tengo prisa"

La volví a colocar por 3ª vez y la reconoció sin problemas.

Gracias de todos modos

🗨️ 10
BocaDePez
BocaDePez

Hola Jazmin ;) Me recuerdas a una amiga, que no era que digamos nada aplicada en la informática, es más, todo lo relacionado a ello le molestaba, ya que antes de conocerme no quería saber nada de la informática, eso hace unos cinco años, y hoy día, maneja una máquina virtual, monta sistemas operativos como Ubuntu, se maneja con el gestor de gparted para crear particiones de linux junto a Windows, se maneja en la administración de una web phpnuke, además de streaming... en fin que se inmiscuyó totalmente. Y como he venido observando, desde hace un tiempo, ya que suelo leer con frecuencia desde hace años este foro, por lo que se ve, estás aprendiendo mucho a raíz de preguntar por este foro las dudas informáticas. E incluso ayudando a otros usuarios en dudas informáticas. Por lo que es todo un ejemplo a seguir, y es que a pesar que constantemente la tecnología informática avanza a cada minuto, al menos intentar conocer los entresijos de este mundo fabuloso de la información, que es la comunicación, y de ese modo estar preparados, de algún modo, al futuro, y es que gracias a ello, tenemos una ventana inmensa de información, en la que podemos por fin tener nuestro espacio, y que no nos impongan que nos tienen que ofrecer y que no, ejemplo la TV. Disculpe este tocho, un saludo cordial. ;) PD: Disfrute del mundo ubuntero, que en mi caso tengo instalado en otra partición, y me va muy bien, incluso la cámara WB-3200T-14383 (SNC1xxx) que no rulaba en Windows 7, ya que el fabricante Trust no ofrece drivers de 32/64bit de W7 del modelo de esta webcam, pues en ununtu me va incluso con Skype, con Amsn, con Cheese, además de despreocuparme de virus y spyware, pues se puede decir que me es muy útil.

🗨️ 3
Jazmin

De tocho nada, me encanta ..., ojalá algún día aprenda la mitad de lo que lo aprendió tu amiga (mujer que debe ser excepcional).

Sí, me gusta aprender, de hecho algunos amigos se enfadan porque piensan que no quiero hacer lo que ellos me dicen y es que hasta que no entiendo el por qué no lo hago (ja, ja, soy muy terca), no me gusta que me den las cosas hechas.

Pero como bien dices, este mundillo avanza muy rápido y necesita muchas horas, más de las que yo puedo dedicarle.

Un saludo Ubuntero (a mí aún me queda muy grande)

🗨️ 1
BocaDePez
BocaDePez
superllo

incluso la cámara WB-3200T-14383 (SNC1xxx) que no rulaba en Windows 7

Así he ganado yo una webcam de Logitech. Un chaval se estaba pasando al Vista y la iba a tirar. Va a golpes (tiene un porrón de años) pero va (en Linux).

BocaDePez
BocaDePez

A la 3ª va la vencida :P xD

Un saludo. AMSTRAD desde un trasto antiguo xD

🗨️ 1
Jazmin

¿Perdido en combate? .........No te ví en todo el día.

Saludos Amstrad

BocaDePez
BocaDePez

Jeje, las memorias a veces se ponen "tontitas", ten en cuenta que son una pieza muy sensible a estáticas y con un sistema de conexión que a mi se me antoja poco fiable (A la hora de enchufar, una vez funcionando no he visto nunca que empiecen a fallar de repente). He tenido módulos que di por perdidos y a los dos años volvían a funcionar, que te quedas con la mala sensación de "sé que una de estas que guardé fallaba, pero las he puesto todas y no hay problema".

De todas formas, "porsiacaso" pásale un memtest, tampoco hace falta que acabe, con que le de una tanda a la memoria... que "maloserá" :)

🗨️ 3
Jazmin

Pues voy a tener que pasárselo, (aunque antes no me había dado ningún problema, se la saqué cuando dejé los componentes mínimos para restaurar windows). Y no hacía mucho que había comprobado el disco y creo que tb la memoria, de hecho es más nueva que la anterior, aunque bueno eso da igual a la hora de fallar.

Pero ahora una veces arranca y otras no (desde que se la coloqué) da un error "IDE DRIVER ERROR" (algo así) , pero a las conexione IDE no le toqué.

Un saludo y .. "maloserá" ;)

🗨️ 2
luxsidus
🗨️ 1
Jazmin
anthrax

Tú no desesperes en tu intento de usar Linux.

Hacen falta más usuarias de Linux ... jejejeej ;) :D

Saludos B-)