Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

No Recibo Paquetes en mi Portatil

Woskis

Buenas noches compañeros!

Ya hace unos meses instalé sin problemas aparentes mi red Wifi en casa. Somos varios en casa con portátil y 2 de los 4 ordenadores no reciben paquetes de la red.

A primera vista no parece que nada esté mal, ya que todos ellos tienen la misma configuración TCP/IP, únicamente les diferencia la IP asignada que, lógicamente, es diferente para cada portátil.

El caso es que windows no da ningún tipo de error, al principio, si lo poníamos todo en automático e introducíamos la contraseña wifi daba conectividad nula o limitada, pero después de poner los datos de la configuración TCP/IP no nos daba ningún tipo de error, pero cual era mi sorpresa cuando vi que sólo enviaban paquetes y no recibían ninguno.

No consigo dar con la solución, espero que me puedan ayudar. Muchas gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Jeronimo17

Eso suele ser clave WEP mal puesta

🗨️ 1
Woskis

Está bien puesta ( Copy/Paste )

BocaDePez
BocaDePez

copy - paste puede ser que hayas añadido algun espacio...

🗨️ 1
Woskis

no, de verdad que eso no es. La configuración TCP/IP está exactamente igual en todos, excepto la IP asignada manualmente a cada ordenador

Woskis

Por favor no puede ser nada más además de la contraseña?

🗨️ 1
BocaDePez
BocaDePez

El router wifi tiene log?... puedes poner lo que te aparece?

Que direccionamiento privado tienes?

iTo