Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 9 respuestas
  • Cerrado

    No puedorr,no puedorr

    Hola:

    Antes de nada, salu2 4 all.

    Haber soy un desesperado mas que no consigo hacer funcionar al maldito.

    Me he cambiado a PIV,blabla, he instalado el WXP e instalaba el kit y al reiniciar pantallazo azul.

    He instalado el SP1 y ya no me sale pantallazo azul sino que se reinicia el equipo y nunca arranca salvo que quite el Copp.

    He descargado los drivers de la pagina del fabricante del Copp. e igual.

    He actualizado la bios y naranjas de la china.

    Seguire comiendome la cabeza, pero agradeceria cualquier aportacion.

    Gracias.

    Pd: Por supuesto la atencion al cliente de Timofonica cojunada :-) (salvo honrasas excepciones)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      De momento por lo menos he conseguido que me arranque bien,…

      De momento por lo menos he conseguido que me arranque bien, sin pantallazos azules y sin que se reinicie.Ahora solo queda que se conecte, pero se conectara? Yo creo que no pero bueno se seguira intentando.

    • Cerrado

      Seguire tu consejo pq ya estoy cansao de hacer tantas pruebas…

      Seguire tu consejo pq ya estoy cansao de hacer tantas pruebas y haber si me puedo cambiar de placa,la que tengo es una ASUs P4S533-x.

      Las Aopen van bien, alguna mas?

      • Cerrado

        BocaDePez BocaDePez
        6

        Bueno yo ya intente tambien eso de actualizar bios, driver y…

        Bueno yo ya intente tambien eso de actualizar bios, driver y demas y no me funciono, y comentarte q aopen por lo menos la placa q yo tengo y unos cuantos de equipos q he montado van de puta madre, es la ak77-8xn, que en pc-box esta por unos 110€ creo. saludos

        • Cerrado

          Lo malo es que esa que dices es solo para AMD, las que hay…

          Lo malo es que esa que dices es solo para AMD, las que hay para PIV llevan otro chipset.Funcionaria?

          Y como ya estoy hasta los cXX$nes quiero ir sobre seguro.
          Por cierto tb. he estado mirando haber si compro un modem interno ADSL PCI y en mas de 15 tiendas en todo el foro en ninguna tienen.

          • Cerrado

            Hola, Para ahorrarte problemas, lo mejor es comprar un router…

            Hola,

            Para ahorrarte problemas, lo mejor es comprar un router ADSL con conexión ethernet. Así te ahorras problemas de lentitud del PC, de drivers y de caras a nuevos sistemas operativos.

            Saludos,
            Josep

            PD: Lo barato al final sale caro.

    • Cerrado

      Hola, Te aconsejo que instales los drivers más nuevos del…

      Hola,

      Te aconsejo que instales los drivers más nuevos del chipset de la placa base (antes de instalar el módem). Tendrás que conocer la marca de tu chipset (VIA, Sis, Intel, ...)

      Saludos,
      Josep

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola te cuento mi experiencia q no fue muy buena, yo tengo…

      Hola te cuento mi experiencia q no fue muy buena,
      yo tengo tambien ese moden y antes tenia un atlhon 700 montado en una placa gigabyte y nunca consegui q funcionara solo en win98 pero en este sistema no se conectaba, en el win2000 y xp pantallazos azules, errores graves y demas, lo probe todo y nada de nada, nadie me dio una solucion por loq pude yo investigar el problema venia de los puertos usb y mi placa, que no se porque motivo no se entendia con el modem, pero la solocion mia llego cuando me compre otro ordenata con una placa aopen ak77-8xn ahora va de vicio y se conecta siempre, por lo q no te digo que no te compre una nueva placa sino q no te rompas la cabeza pq ya me la rompi yo y no valio para nada, saludos y suerte

    • Cerrado

      Bueno hoy he comprado una PCI USB Card by Trust y nada de…

      Bueno hoy he comprado una PCI USB Card by Trust y nada de nada.Como jode no poder encontrar la solucion.