Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 18 respuestas
  • Cerrado

    No puedo ver CIERTAS páginas. AYUDA, Please

    Hola, a ver si me echais un cable (y no es un juego de palabras ;-))

    Desde hace dos días, y sin causa aparente (instalación de nuevos programas, cambio de configuración del hardware, etc) hay DETERMINADAS páginas a las que no puedo acceder. Estas páginas son muchas, como Microsoft, Ebay, USRobotics, etc.

    Tengo una red wireless con un PA USRobotics 8054, dos tarjetas PCI USR y una tarjeta CardBus para el portatil (y no me funcionan dichas páginas desde ninguno de ellos). La conexión es ONO 4 Mb (Cuenca) y va perfectamente respecto a binarios de las news, correo ftp y navegación en las páginas que me deja abrir.

    Si conecto directamente al CableModem SÍ puedo abrir esas páginas.

    No es un tema de Firewall, comprobado. Escaneado con antivirus y pasado SpyWare.

    No se me ocurre nada más y me encuentro muy limitado porque cualquier página que solicito puede ser rechazada cuando más falta me haga.

    Agradeceré cualquier ayuda o experiencia para salir de este trance.

    Gracias y Saludos!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Yo tengo el mismo Router que tu y va perfecto. Como forzar el…

        Yo tengo el mismo Router que tu y va perfecto.

        Como forzar el uso de unas dns:

        en el router no cambies nada.

        Windows XP. ponte una ip del tipo 192.168.123.xxx excepto la 192.168.123.254 que es la del router.

        IP 192.168.123.xxx
        mascara: 255.255.255.0
        puerta de enlace: 192.168.123.254

        DNS: las que quieras

        Y a correr.

        PD: El router tiene 3 o 4 firmwares nuevos, actualizalo a ver si fuera eso.

        Imagino que ahora estaras navegando a pelo, ten cuidadin.

        Saludos

        • Cerrado

          Tengo el último firmware. Pongo exactamente la misma…

          Tengo el último firmware.

          Pongo exactamente la misma configuración que tu dices. Incluyo las DNS exactamente como tu dices (las que me pusieron un poco mas arriba en este hilo) y no funciona (ONO mantiene sus DNS como puedes ver en la página de Status si tienes ONO, si es ADSL ya es otro cantar).

          Pero no es un problema de DNS de ONO (ya que directamente al cablemodem o con otro router funciona todo perfectamente) Tampoco es problema de configuración del ordenador, ya que me ocurre en los tres ordenadores.

          Probablemente sea un problema de hardware (que el tuyo no tiene)

          Me pondré en contacto con USRobotics a ver si se avienen a mandarme uno nuevo y lo venderé sin dudarlo.

          Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Es problema de ONO y su capado. Los DNS de ONO también suelen…

      Es problema de ONO y su capado.

      Los DNS de ONO también suelen dar problemas y no tiene algunas direcciones.

      Deben de estar los que controlan o en el paro o de vacaciones...

        • Cerrado

          Gracias, pero no va tampoco cambiando de DNS (ni reiniciando…

          Gracias, pero no va tampoco cambiando de DNS (ni reiniciando despues)

          Estoy desorientado. A ver si hay alguien que le haya pasado.

          Moviéndome por los foros guiris he encontrado un problema parecido en un usuario de cable.

          Tenía un archivo "hosts" en el que el software del cable había incluido un montón de direcciones que quedaban bloqueadas pero no es mi caso, ya que no hay software y además mi archivo hosts está vacío.

          Gracias y saludos.

          • Cerrado

            Rectifico; no he logrado que el router cambie las DNS. Me…

            Rectifico; no he logrado que el router cambie las DNS. Me explico.

            Configuro mis nuevas DNS en Propiedades de mi conexion en Windows XP

            En el interfaz del router no puedo modificarlas, ya que tengo que tenerlo en "Obtener una dirección IP automaticamente" (del cablemodem) y en este caso quedan desactivadas las casillas de DNS.

            Si intento engañarle con IP fija introduciendo la IP pública que actualmente tengo asignada (y la mascara y la puerta por defecto de ONO) me da error siempre (me imagino que está preparado para no enredar)

            En Status sigue mostrando las DNS antiguas 62.42.230.24 62.42.63.52

            ¿Alguna idea para hacer efectivo el cambio de DNS que le sugiero?

            Saludos

            • Cerrado

              BocaDePez BocaDePez
              6
              He llamado a ONO (mi error, porque no tienen ni puta idea) y…

              He llamado a ONO (mi error, porque no tienen ni puta idea) y me dice que las DNS son asignadas automáticamente sin intervención por parte del usuario, y que están perfectamente.

              ¿Es verdad que no es posible tener ningún tipo de control sobre las DNS?