Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No puedo usar internet y emule a la vez

    Buenas: tengo imagenio con un router zyxel 660HW con 4 puertos abiertos para usar emule en los dos ordenadores de casa (dos puertos a cada IP), la conexión esta confirgurada para obtener la IP automáticamente. El problema que tengo es que si en Propiedades del Protocolo Internet selecciono "obtener IP automaticamente" tengo conexion a internet pero no va el emule, si selecciono "Usar la siguiente dirección" y pongo mi IP entonces va el emule pero no tengo conexion a internet. ¿alguien puede ayudarme a solucionar esto y poder usar ambos a la vez? Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Tiene pinta de que estás saturando el router. Con una…

      Tiene pinta de que estás saturando el router. Con una configuración del emule menos agresiva podrás usar ambas cosas a la vez. A parte una actualización de firmware de un router nunca bien mal y más en uno de una marca baratilla.

    • Cerrado

      Si no te va el emule cuando pillas la ip automaticamente es…

      Si no te va el emule cuando pillas la ip automaticamente es pq no te pilla la ip que has puesto en la tabla NAT, si no te van las webs pero si emule cuando lo configuras manualmente es pq pones mal las direcciones dns