Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

NO PUEDO SUBIR

BocaDePez
BocaDePez

Hola a tod@s:

He mirado un poco el foro y veo que a algunos les pasa lo mismo.Tengo ONO 1024/512 y desde esta tarde he notado con utorrent como emule que NO puedo subir.Todo iba más o menos bién,no he instalado nada y ya os digo desde hace unas 8 horas NO sube nada. :-? :-? :-?

Tenia puesto el utorrent sólo con una subida de 40 kbs y un solo torrent activo y eran incapaz de subir a más de 6 o 7 ks.

Luego he probado emule 47c(que también iba bién) con un limite de subida de 40 ks y NO PASA de 1 kb de subida.No entiendo nada.

He estado observando la cola de subida del emule y cada varios minutos se "desvanecia" como si se hubiera cortado la conexión.

He probado todo,tengo ID alta,Puertos abiertos etc...Conectarme con USB;con LAN; y da igual NO puedo subir.

¿Me podeis dar una ayudita?.Veo que le pasa a varios.¿Que puede ser?

Un saludo cordial desde Palma.
PD:El test de nuestro colega djnacho me da correcto tanto en subida como bajada.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Catamaran

eso a mi también me pasa, pongo el emule funciona todo bien, al cabo de un rato me quedo sin velocidad de subida, deja de funcionar absolutamente todo, quito el emule, vuelve todo a la normalidad, vuelvo a poner el emule y al rato vuelve a pasar lo mismo y así continuamente, además para mas coña cuando pasa eso se jode también el teléfono, he llamado un montón de veces a ONO, ha venido el técnico y comprobado todo y siempre nos dice que todo está bien y se va.

Charlypalm

Pues tambien con Ono y desde palma desde el martes de madrugada no tengo subida en el emule (por si alguien me dice algo de mal configurado, estaba todo ok hasta que sin tocar nada dejo de subir y tb bajar).
He probado varios mods del emule y lphant y lo mismo. He llamado para darme de baja y pornerme los 3 megas de telefonica. Estube hace un tiempo ya con ellos y ningun problema pero la avaricia de los 4 megas...vamos q mal resultado la mitad de las paguinas me abren fatal y a veces en descarga directa peor que conexiones de un mega.
ADiosssssssssssssss Onooooo

BocaDePez
BocaDePez

desde santander tambien pasa eso, la solucion en la mula, activar la ofuscacion, q casi todo el mundo lo tiene ya activado, y activas la pestaña d debajo que dice algo asi como solo permitir conexiones ofuscadas, y no conectar el kad solo conectarse a un servidor, de esta manera se encuentran menos fuentes, pero va todo sin problemas y yo descargo muchisimo mas rapido.

Saludos.

🗨️ 2
Charlypalm

Si eso funcionaba aqui (Palma) hasta principios de esta semana. Ahora han cambiado a un capado total.
Descarga mucho mas rapido que cuando vean que por tu zona hay mucho trafico ya te caparan como aqui y veras que por mil cosas que hagas no hay solucion. Bueno una, darse de baja.

🗨️ 1
BocaDePez
BocaDePez

Hola a tod@s:
Gracias por responder.Veo que es un problema extendido.A mí hasta hoy no me pasaba pero.......

Lo de la ofuscación y todo este cacao lo he probado,es más,hace meses que tengo ofuscación,pero ha sido desde hoy que he notado el problema,y repito NO solo con emule(de hecho casí nunca utilizo emule) sino con utorrent.

Dicho programa me iba perfecto hasta esta tarde.

Ahora mismo con utorrent con limite de subida de 40 ks me esta subiendo a 8.7 ks.Y hace un rato con el emule sólo (utorrent parado)tenia un limite de 40 ks y subia a 1.8 Ks.

¿podeis dar más pistas?.¿hay alguna ayuda posible que no sea la baja de ONO?.

Gracias y un saludo cordial.

BocaDePez
BocaDePez

menos mal que os he encontrado porque me estaba volviendo loco, no se cuantas veces he desinstalado la mula, he reseteado el ordenador y he hexo mil pruebas.
me pasa como a vosotros en palma, mi subida se mantiene en 4 o 5 de pronto sube a 14 durante 15 minutos y vuelve a bajar. me imagino que es porque ONO ha dado con la ofuscacion.
estaba claro que iba a pasar, esperemos que alguien sepa la solucion, y si no adios a ONO. un solo fallo en 2 años pero demasiado grave como para perdonarlo

AnsyG4

Yo llevo con el upload asi cerca de un mes, totalmente inestable con cualquier p2p, tambien soy de Palma, tengo el BT limitado a 30 kb/s (upload) pero nunca los alcanzo , todo el rato anda oscilando entre 0 bytes y unos 17 kb/s , vamos imposible compartir nada.

Sin embargo subir con Pando si que me va bien y tambien por ftp.

🗨️ 2
BocaDePez
BocaDePez

Hola a tod@s:

Gracias por participar,soy el que inicio el hilo y escribo desde Palma,se ve que es general en Palma y para nada una incidencia(es mi opinión);por alguna extraña formula estan capando la subida de los p2p pero no influye "de momento" en la navegación.

¿Hay alguién que pueda aportar algo desde otras zonas?.
¿como planteariais la queja a ONO,si no dan cobertura a p2p?.
Estoy dispuesto a llamar y quejarme pero ¿que argumentos dariais?.Tengo mega especial y solo puedo subir a 7 u 8 ks. :-( :-( :-(

Un saludo.

🗨️ 1
ufooo

desde murcia estoy cn el mismo problema cn 1MB/512KB, la solucion o argumentos es solo una, DARSE DE BAJA, q es loq voy a hacer los proximos dias...

ya q te aseguro q por muxos argumentos q les des, te van a decir q si no estan capando, o q si prioritizacion,y de ahi no los bajas te lo aseguro por experiencia propia...

asi q suerte y paciencia si no os kereis dar de baja...

BocaDePez
BocaDePez

Yo también soy de Palma y me pasa exactamente lo mismo.

🗨️ 1
BocaDePez
BocaDePez

Yo soy de Madrid y me pasa igual.He decidido darme de baja ,de hecho ya la tengo solicita y he solicitado el alta en telefonica ,aprovechando lo del alta gratis.Paso ya de esta gente de ONO.A la espera estoy que me desconecten de todo ,de momento ya me han cortado el tfno, y con un borofax por si las moscas de por medio.No soy tan masoca como para aguantar los capados de emule ,lentitud de internet,reseteos de moden....... Que les den!

BocaDePez
BocaDePez

Otro de PALMA (de por el Carrefour/Pryca). Es la 1ª vez que posteo aqui.
A mi me pasa eso mismo que dice el autor del hilo desde el domingo noche. Hace ya 5 dias.

Tambien tengo el ono 1mb / 512.
¿un poco curioso que la mayoria de afectados tengamos ese ono "especial"? Quizas con el ono 4mb/300 no pase tanto eso. (aunque tambien he leido que le sucede lo mismo a la gente con la conexions normal de 4mb).

Hace 2 dias me tomaron nota los de ono porque no habia ninguna persona disponible para tramitarme la baja. Se supone que me tenian que llamar.... pero aqui sigo esperando. Seguro que si fuera para darme de alta ya me habrian llamado.

saludos y esperemos soluciones.

🗨️ 3
BocaDePez
BocaDePez

Yo soy de Mallorca, con el mega 'especial' tambien y llevo desde principio de semana con los P2P que no tiran ni a la de 3, ya he llamado a ONO y les he avisado que en 1 semana me doy de baja..

🗨️ 1
BocaDePez
BocaDePez

Yo también soy de Palma, con los 4 mb, y desde esta semana tampoco puedo subir nada con la mula. A ver que se puede hacer.

BocaDePez
BocaDePez

Solo he ganado en una cosa, parece ser que al 'desaturarse' los nodos de ONO al haber muy poco trafico el WoW me vuelve a ir bien, sin alta latencia, pero a coste de no poder descargar ni subir nada con P2P.
No se como lo caparan o si iran por IP's, pero creo que es facil para ellos 'mirar' quien descarga mas de X's cada dia y filtrarselo puesto que como bien decis la descarga directa de web me va rapida, el mail, msn etc funciona, pero es poner emule, azureus, etc y la subida y bajada es ridicula.
Palma de Mallorca tb, 1M/512

BocaDePez
BocaDePez

Palma de Mallorca, zona Institutos, 4Mb/300kb.
Hace un mes o por ahí tuve problemas navegando, y se "soluciono" quitando el router y poniendo el pc directamente con el cable modem. Ayer volví a poner el router en medio y desde entonces, no subo a más de 4kb/s (y eso que tengo clonada la mac del router por la del pc).

🗨️ 3
BocaDePez
BocaDePez

He puesto el pc conectado al cable modem directamente (otra vez) y sigue igual de mal. Así que ha sido ONO entre hoy y ayer :(

🗨️ 2
BocaDePez
BocaDePez

Impresionante, he vuelto a poner el router (también había cambiado los puertos al 10000 y 10001, aunque eso antes de enchufar directamente al cable modem y NO funcionó) y ahora va bien. Subiendo a 24kb/s.
:-?

A ver cuanto dura... :-|

🗨️ 1
BocaDePez
BocaDePez

Veo que nos falla mucho a los de la zona, carrefour-ocimax, excorxador, corea.. algunas otras zonas de palma?

🗨️ 1
adobe29

Falla en toda palma. Yo estoy en zona manacor y va mal. Unos amigos estan en zona joan miro y tb. Zona eusebio estada igual

Yo creo que es toda palma que esta sufriendo el capado extremo.

A dia de hoy no paso de los 30kbs y milagrito durante la madrugada he conseguido llegar a 50 kbs.