Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

No puedo navegar con CF !!!

antsuar

En la mayoría de las páginas en las que entro no puedo navegar. No es problema de DNS porque la página la encuentra pero no acaba de cargarse nunca. Lo más curioso es que hago un "tracert" a cualquiera de estas páginas en las que no puedo navegar y llego al final.
He probado a desactivar el firewall del router, el que tengo instalado e incluso el de windows. He probado con diferentes routers, diferentes ordenadores con diferentes sistemas operativos, pero el problema siempre continua.
En CF me han abierto una incidencia para que se la mire el operador.
No se si a alguien le ha pasado algo parecido...
Llevo así desde que me dieron de alta la semana pasada.

Saludos.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
rayya

No he notado nada raro en toda la tarde.Va como siempre, muy bien.
Un saludo

Pishu

yo tampoco he tenido problemas. Qué paginas son?

BocaDePez
BocaDePez

SOLUCIONADO !!!
He cambiado el parámetro MTU de 1500 a 1406 y ahora navego por cualquier página sin problemas.
Gracias por vuestras respuestas.

Pishu

cuanto te ha tardado a tí el alta?

🗨️ 1
antsuar

Solicité el alta el 21 de febrero. Sincronizo desde el 26 de abril pero no me dieron los datos de conexión hasta la semana pasada.

elentaure

bueno, me agrego a la gente en espera de los datos, desde hoy sincronizo, he llamado y me dicen que esta mañana habian reclamado mis datos, y que mañana posiblemente ya los tendria, veremos que pasa.

lo unico malo es que me sincroniza a 4mbs y no a 6 que es lo que yo pedi, ya me veo cuando tenga el servicio pedir el cambio de velocidad y otro mes mas sin internet.

saludos y desearme suerte!, espero poder formar parte cuanto antes del gupo de ConexionFuturistas de esta pagina.