Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 11 respuestas
  • Cerrado

    Boca de Pez Boca de Pez
    6

    NO puedo instalar el software del SAGEM FAST 1200

    NO puedo instalar el software del SAGEM FAST 1200,

    ¿alguien sabe como solucionar el problema?, ni por ethernet ni por USB, hay alguna otra forma de continuar la insatlacion sin que se pare y me mande reinstalar??

    Gracias de antemano

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Prueba con algun software mas actualizado para ese modem.…

      Prueba con algun software mas actualizado para ese modem. Tambien puede intentar si no lo has hecho a desinstalar todo lo que tengas instalado a medias, reiniciar el ordenador y comenzar de nuevo la instalación del aparato.

      Un Saludo.

              • Cerrado

                Boca de Pez Boca de Pez
                6
                El caso es que lo he podido instalar anteriormente sin…

                El caso es que lo he podido instalar anteriormente sin problema lo unico que no tenia el servicio de ADSL habilitado, tengo un modem comtren y navego pero claro no es ASLS 2+, el de jazztel me comento que reinstalara windows

                • Cerrado

                  Ahun asi prueba a buscar algun tipo de actualización de placa…

                  Ahun asi prueba a buscar algun tipo de actualización de placa como te he comentado, basta que ser que hayas puesto alguna actualización de windows que luego te de problemas instalar cualquier dispositivo o aplicacion que tenias anteriormente.

                  Salu2

                      • Cerrado

                        Boca de Pez Boca de Pez
                        6
                        A mí me ha pasado lo mismo. Lo instalé cuando todavía no…

                        A mí me ha pasado lo mismo. Lo instalé cuando todavía no tenía linea, y ahora que lo hago con la línea puesta no termina la instalación y no detecta el modem. El caso es que tampoco he podido instalar el comtrend y cuando navego con el modem normal de 56k navego bien pero cuando intento actualizar cualquier tipo de programa el programa de actualización no encuentra la conexión. ¿Que puede estar desconfigurado? También he desinstalado el sagem 30 veces y he limpiado el registro.
                        En jazztel me han dicho que seguramente será un problema del software del modem y que me van a mandar otro, pero lo veo todod un poco raro, ¿no?

                        • Cerrado

                          Boca de Pez Boca de Pez
                          6
                          Soy el del último post. Ya he solucionado el problema.…

                          Soy el del último post. Ya he solucionado el problema.
                          Encontré un par de casos similares en que lo habían solucionado desinstalando el Norton y volviéndolo a instalar después de tener el modem funcionando. Yo ni siquiera lo tenía funcionando. En su día lo desinstalé pero me quedaron restos en el ordenador que nunca conseguía terminar de quitar.
                          El caso es que encontré una herramienta que publica symantec para terminar de borrar todo y problema solucionado. El modem me va como un tiro, sin ningún problema y los programas que no encontraban conexión la vuelven a encontrar.
                          Son los misterios de la informática.