Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

No puedo entrar a la ewb de configuración del ruter

BocaDePez
BocaDePez

Hola, que tal???

He leído que para que el emule valla bien, hay que abrir los puertos del ruter, pero que no aparezca la Id baja.

Mi ruter es webstar, y he encontrado este enlace para hacerlo, pero no puedo acceder a la web de configuración.

Pongo en mi explorador el número de IP, y me sale que la página no existe.

Que puedo hacer???

quilloquepasa

http://www.adslzone.net/tutorial-69.2.html

BocaDePez
BocaDePez

Muchas gracias por el enlace, pero este es el que ya tenia. Creo que me he explicado fatal. Yo tengo problema en este punto =>

Introduce en la barra de direcciones de tu navegador la direccion ip de tu router para entrar a la web de configuracion. 192.168.0.1 o http://192.168.0.1 .

Cuando pongo mi IP en el navegador, me sale que la pagina no existe.

Que puedo hacer???

Saludos y gracias de ante mano.

🗨️ 4
quilloquepasa

Realiza el Ipconfig /all para asegurarte de que esa es la Ip correspondiente a tu puerta de enlace predeterminada.

Luego haz ping a esa dirección Ip para comprobar si tienes respuesta.

¿Estás navegando ahora mismo con ese ordenador y a través del router? ¿Se trata de Ono tu operador de internet?

🗨️ 3
badec

Antes: Inicio/ejecutar/cmd ;-)

🗨️ 2
quilloquepasa

Hombre hermano, si sigue el enlace ya se lo indica. :-)

🗨️ 1
badec
BocaDePez
BocaDePez

¿Estás navegando ahora mismo con ese ordenador y a través del router? ¿Se trata de Ono tu operador de internet?

Si mi operador es ONO y utilizo el router webstar.

He entrado en ipconfig/all y sale mucha información que no entiendo. (Soy nulo en informatica)

Me sale entre otras cosas

Microsoft Windows XP [Versión 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\davayut>Ipconfig /all

Configuración IP de Windows

Nombre del host . . . . . . . . . : ???????
Sufijo DNS principal . . . . . . :
Tipo de nodo . . . . . . . . . . : desconocido
Enrutamiento habilitado. . . . . .: No
Proxy WINS habilitado. . . . . : No

Adaptador Ethernet Conexión de área local :

Sufijo de conexión específica DNS :
Descripción. . . . . . . . . . . : NIC Fast Ethernet PCI Familia RTL813
9 de Realtek
Dirección física. . . . . . . . . : ?????????????
DHCP habilitado. . . . . . . . . : No
Autoconfiguración habilitada. . . : Sí
Dirección IP. . . . . . . . . . . : ??????????
Máscara de subred . . . . . . . . : ???????????
Puerta de enlace predeterminada : ???????????
Servidor DHCP . . . . . . . . . . : ????????????
Servidores DNS . . . .. . . . .: ????????? ???????
Concesión obtenida . . . . . . . : lunes, 31 de marzo de 2008 19:29:55
Concesión expira . . . . . . . . .: lunes, 31 de marzo de 2008 21:29:55

He puesto interrogaciones en algunos datos, porque no se si sera conveniente postearlos por aquí.

Ahora???

🗨️ 1
quilloquepasa

Si estás bajo router puedes colgar las IP's locales sin problemas, las de tipo 192.168.x.x.

La Ip correspondiente a la "Puerta de enlace predeterminada" es con la que debes acceder a la web de configuración del router.

BocaDePez
BocaDePez

Pues no puedo :-?

BocaDePez
BocaDePez

Yo pongo http://xxx.xxx.xxx.x

Y me pone que la pagina no existe.

Hay otro mode de acceder a la web de configuración???

🗨️ 2
BocaDePez
BocaDePez

:-? :-( No hay manera, no se que hago mal.

BocaDePez
BocaDePez

:-( :-? No hay maner, no se que hago mal.

He instalado otro navegador por si es que el mio estab mal, pero tampoco me deja.

Podría intentarlo desde otro ordenador, o tiene que ser el mio en le que tengo dicha conexión???

BocaDePez
BocaDePez

Hola, ¿Nadie sabe como solucionar mi problema?