BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

No puedo entrar en elcorteingles.es desde Yacom

BocaDePez
BocaDePez

El otro dia estaba mirando ofertas para las rebajas y me he dado cuenta que no puedo entrar en la web de elcorteingles.es.

Lo he probado con el Firefox y solo se abre la cabecera de la página (donde pone el logo y el teléfono) pero el resto de la página no se carga, y con Internet Explorer sólo se pone el título de la web en la ventana.

He probado con otra conexión en casa de un amigo y sí que le abre.

Yo tengo ya.com 20megas.

¿Llamo a ya.com para ver que pasa?

Sagem1500

yo tan poco, es culpa de la web

🗨️ 2
BocaDePez
BocaDePez

Pero realmente conseguí entrar con una conexión de Telefónica... ¿no puede tratase de otros problemas?

Gracias por contestar tan rápido.

BocaDePez
BocaDePez

No es culpa de la web. Es culpa de DNS

BocaDePez
BocaDePez

Acabo de entrar a través de un proxy... ¿eso demuestra que se trata de un problema de la conexión no?

Salu2

Bilbokoa

Soy cliente de Euskaltel y he entrado perfectamente a la web de El Corte Inglés.

Un saludo y espero y deseo que vuestros problemas se resuelvan lo más pronto posible.

isidro1915

desde madrid se entra perfectamente. cambia las DNS

🗨️ 1
BocaDePez
BocaDePez

Hola,

he cambiado las DNS por unas de Telefónica y no hay manera. De todos modos, no creo que sea por las DNS: la resolucion de la IP la hace bien, es más, entra, sale el titulo, y carga la cabecera de la página, por lo que la traducción la hace bien...

No entiendo porque no puedo entrar, seguro será cosa de ya.com...

Hasta luego!

BocaDePez
BocaDePez

Pues desde Marbella ayer no se podía entrar (hoy aún no he llegado a casa), yo pensaba que era problema mío. Tambien me pasaba al intentar descargar los archivos adjuntos de mi correo hotmail, decía que no lo encontraba o no tenía acceso. Será todo por lo mismo???.

🗨️ 1
BocaDePez
BocaDePez

Si, yo tambien lo detecté hace unos dias, el 1 de julio quise entrar para ver si hacian rebajas en videojuegos.

Los de ya.com se han negado a abrirme una incidencia, me han tratado bastante mal y como a un idiota. ¿Ha provado deshabilitar su antivirus?
Cuando le he dicho que no es problema de la web sino de ya.com, porque puedo entrar con un proxy, al cabo de un rato me ha contestado que "efectivamente, algunas webs solo se puede acceder a través de un proxy". IM-PRESIONANTE.

A ver si se soluciona esto, a ver, puedo vivir sin esta web, pero me jode mucho que no pueda ser yo si quiero o no entrar, además, me figuro que deben haber muchas más (poco conocidas) que tampoco funcionan.

roconu

Desde Ourense con Ya.com 2Mb Rima DNS telefonica y puedo entrar perfectamente.

🗨️ 1
BocaDePez
BocaDePez

Ya he probado con las DNS de telefonica, y no funciona. Debe de ser cosa de rima...

La página se medio-carga, por lo tanto no pueden ser las DNS, resuelve la IP perfectamente.

Saludos

ulpito

Yo he enviado un email a El Corte Inglés informando del problema (a lo mejor pueden hacer algo), porque llevo como un mes y pico que me pasa lo mismo (voy por albura).

Pd: acabo de llamar al 902 y me han dicho que no soy el único que ha llamado y que mirarán a ver qué pasa... pero vamos, que si podéis llamar para apoyar la causa... :-)

🗨️ 2
BocaDePez
BocaDePez

Es un problema de la página de el corte ingés con firefox no se puede y con internet explorer entra bien.
Soy de Barcelona LLacuna por albura

🗨️ 1
ulpito

No es un problema de la web del corte inglés, porque he accedido con mi mismo ordenador (un Mac OS X 10.4 y navegadores Safari, Firefox, Netscape e Internet Explorer para Mac) usando el 908 (con el modem de toda la vida) de ya.com y la conexión 3G del móvil (conectando el teléfono por bluetooth) y se carga sin problemas, excepto cuando accedo desde mi adsl de ya.com. Incluso me he llevado el portatil a casa de mi hermana (Jazztel 20mb) y pude acceder a la web sin problemas. Así que creo que el problema obviamente reside en la conectividad de las redes de ya.com.

BocaDePez
BocaDePez

Así es, el problema reside unicamente en la conexión de ADSL de ya.com. Esta incidencia viene provocada (así lo expuse en un post anteriro) desde el día que sufrió la caída el ADSL el pasado jueves creo que el 22-06-2006.

Un saludo,

🗨️ 1
BocaDePez
BocaDePez

No creo que solo sea problema de ya.com. Tengo los 20 megas de jazztel y no puedo abrir ciertas subpáginas de la web del corte inglés con Firefox, en cambio si se abren con Internet Explorer.

Esta dirección, por ejemplo la abro con Explorer pero no con Firefox:
(link roto)

BocaDePez
BocaDePez

Sin problemas con el acceso a www.elcorteingles.es, tengo Jazztel 6 megas y utilizo Firefox en Linux, por si sirve de algo ;-)

Saludos.

🗨️ 2
BocaDePez
BocaDePez

se me fue una coma despues de www.elcorteingles.es , lo siento :-P

pcmaster

Yo también accedo perfectamente a www.elcorteingles.es

Tengo Wanadoo 1 Mb Directo.

ulpito

Pues acabo de intentar entrar ahora mismo (es que ya estaba picado con el tema) y parece que ya funciona. No sé si habremos llamado muchos o si los del SAT leen el foro, pero a mí me funciona.

🗨️ 3
BocaDePez
BocaDePez

Así es, a mi también me vuelve ha funcionar. ¿Seguro que los de ya.com lo han leído en el foro?... JE JE JE..... Que no tienen otra cosa que hacer que leer todos los foros para atender sus incidencias.

Un saludo,

🗨️ 2
BocaDePez
BocaDePez

Si, a mi tambien.

Es una suerte :-) ya me estaba empezando a mosquear.

🗨️ 1
BocaDePez
BocaDePez

Ola ya funciona ;)

ivimail

a mi me funciona sin problemas con los 20 megas, aunque utilizo servidores dns de telefonica, a saber:

80.58.61.250
80.58.61.254