Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

No puedo endender el Wifi de mi cbn

fjlillo

No sé si se trata de una inocentada de ONO, pero hoy he amanecido con un fallo gordo y mi router cable modem cbn no me deja acceder a encender el wifi. Me sale un menjae diciendo "Server: Set band mode failed". ¿Alguien que me eche un cable?

GRACIAS POR LA AYUDA. Ya he solucionado el tema, y lo dejo por si sirve de ayuda a alguien más. Hasta ahora entraba al cable modem, con la dirección 192.168.100.1. Ese día me empezó dando ese error cada vez que quería activar el wifi, ya que solo lo activo cuando me interesa, para que nadie me pueda "soplar". Al rato, tras trastear encontré en las propiedades del acceso a redes, la dirección del aparato como 192.168.1.1 y probé con esta nueva dirección. Entrar a las herramientas del cable modem se podía hacer desde las dos direcciones IP, pero solo desde esta última me permitía activar o desactivar el wifi, cosa que antes podía hacer sin problemas desde la 192.168.100.1. En fin, un poco larga la explicación pero como decía si a alguien le pasa tiene una posible solución.

BocaDePez
BocaDePez

Parece fallo hardware, para descartarlo reinicia el router dejando pulsado unos 15 segundos el mini botoncito de reset que tiene detrás y vuelve a probar. Si sigue igual, llamas al 1400, avería de tu router y que manden a un técnico el cual debería cambiártelo gratis (si está en garantía).

🗨️ 1
BocaDePez
BocaDePez

Te lo cambian gratis siempre, esté o no en garantía.