Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 2 respuestas
  • Cerrado

    no puedo descargar

    Saludos, lo que me ocurre es muy curioso y no lo entiendo, a ver si me podeis ayudar.
    Tengo conexión por cable 2 megas wifi con Auna, navegar navego bien, pero cuando inicio emule, pues nada, se me queda ahí, sin descargar ni nada, de vez en cuando me encuantro que ha descargado 200 k o así, pero la velocidad, nada, cero, limpio.
    He abierto los puertos en en router, en Port Forwarding, no se si hay que abrir en algun otro sitio mas.
    En fin, resumiendo, no descargo nada.
    A ver si me podeis echar una mano.
    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 3/11/05 12:09]

      No, los puertos que he abierto son los correctos, ademas me…

      No, los puertos que he abierto son los correctos, ademas me da una ID alta, debe ser otra cosa.
      Aunque debo decir que ha aumentado la velocidad de descarga en estas ultimas hoas, he cogido algun pico de 30 K/S, quizas sea que haya que esperar, no se, aunque a pesar de ese pico, la velocidad media no pasa de 20.
      Gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      Creo que debe ser porque no tienes configurados los puertos…

      Creo que debe ser porque no tienes configurados los puertos en el modem, ahora no me acuerdo cuales son, busca la configuracion opitima en algun foro para emule. Debes especificar el numero concreto de los puertos en el modem.

      Saludos,