Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

No puedo descargar con 128k!

BocaDePez
BocaDePez

Tengo el modem de ONO Motorola SB4200, y por mas que lo intento, no consiguo descargar nada de internet, lo curioso es ke puedo navegar, y pa navegar se necesita descargar no????. :-?
Lo que hace es empezar a descargar, pero se keda travao, en la primera rayita, y de ahi no pasa, no sale ni la velocidad, ni nada, no lo entiendo.
He llamao a ONO, e incluso el tiuco de ONO, que sabia de kojones, no consiguio hacer funcionar las descargas.
Tarjeta de Red, instalada y configurada, modem esta bien porke me lo dijo el de ONO, que se conesto a mi modem pa mirar si taba bien, TCP/IP, instalado.
Alguien sabe mi solucion???? Habia oido habalr algo de puertos cerraos, pero no creo que sea eso.....

Salu2 y gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
yomimmo

Que sistema operativo tienes instalado.
Como tienes configurada la seguridad en el explorer.

¿solo te lo hace con el explorer? Opor el contrario tampoco te funcionan edonkey, envios por el messenger o programas de ftp.

BocaDePez
BocaDePez

Tengo WinME, y problemas de software no son, ya que antes de instalar todo formatee y tengo el sistema LIMPIO.
No lo he probao, pero antes de formatear, cuanto no me descargaba, por el kazaa si lo hacia, pero por el explorer no.
No puedo descargarme el kazaa, logicamente, pa probarlo ahora, pero supongo que por el kazaa seguira descargando.
La seguridad en el IE (5.5), la tengo el MEDIA-Bajo, aunke no creo que sea por eso.Ah, y a veces me descarga archivos pekeños, de menos de 100k.

Salu2 y gracias.

🗨️ 1
BocaDePez
BocaDePez

que tamaño tienes asignado a los archivos temporales de internet?

Morceguillo

Casi lo mismo: navegaba, descargar artchivos y enviar correos se quedaba como durmiendo.......
Reclamé ( me costó) y a los pocos días, al parecer, se arregló "solo".

BocaDePez
BocaDePez

No estoy seguro, pero cuando entro en la configuracion de Archivos temporales, no me sale nada de espacio, nada mas que el espacion maximo que ocupen los archivos (1191MB).
A ver, pero eske yo he llamao esta mañana montandoles un pollo, y todavia sigo igual.

Salu2.

BocaDePez
BocaDePez

Ahora me pasa otra cosa, consigo que me descargue el archivo, pero cuando llega al 98 o 99%, se me peta y ya no descarga mas, no lo entiendo, al principio de puta madre, pero luego se para y ahi se keda, que coño me pasa.
Joder, si eske tengo el gafe, a to la gente le va de PM y a mi na mas que me da problemas.....
Alguien sabe algo sobre esto, porke no es lo mas normal no????

Salu2.

BocaDePez
BocaDePez

Joder, nadie sabe nada, akabo de formatear el ordena, y sigue dando problemas.....
Joder, mes ta jodiendo mucho esto ya, y nadie kiere ayudar....

Salu2 y gracias, (si es que me respondeis, que lo dudo)